<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Die Weinlese auf Mallorca hat begonnen » Wirtschaft » Nachrichten » Mallorca Magazin" />
<meta name="description" content="Auf der Finca Sa Torre in Santa Eugènia sind die die ersten Reben für das Weingut Macià Batle geschnitten worden. Die Ernte ist von besonderer Qualität, der Ertrag aber geringer." />
<meta name="keywords" content="Macià Batle,Weinlese,Santa Eugènia, Mallorca,Wirtschaft" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/60439" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:url" content="https://mallorcamagazin.com/nachrichten/wirtschaft/2017/08/25/57309/die-weinlese-auf-mallorca-hat-begonnen.html" />
<meta name="twitter:title" content="Die Weinlese auf Mallorca hat begonnen" />
<meta name="twitter:description" content="Auf der Finca Sa Torre in Santa Eugènia sind die die ersten Reben für das Weingut Macià Batle geschnitten worden. Die Ernte ist von besonderer Qualität, der Ertrag aber geringer." />
<meta name="twitter:creator" content="@MM_Mallorca" />
<meta name="dc.date.issued" content="2017-08-25" />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<title>Die Weinlese auf Mallorca hat begonnen » Wirtschaft » Nachrichten » Mallorca Magazin</title>
<link href="https://mallorcamagazin.com/nachrichten/wirtschaft/2017/08/25/57309/die-weinlese-auf-mallorca-hat-begonnen.html" rel="canonical" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="og:title" content="Die Weinlese auf Mallorca hat begonnen" />
<meta property="og:url" content="https://mallorcamagazin.com/nachrichten/wirtschaft/2017/08/25/57309/die-weinlese-auf-mallorca-hat-begonnen.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Auf der Finca Sa Torre in Santa Eugènia sind die die ersten Reben für das Weingut Macià Batle geschnitten worden. Die Ernte ist von besonderer Qualität, der Ertrag aber geringer." />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="194215900596034" />
<meta property="article:tag" content="Macià Batle" />
<meta property="article:tag" content="Weinlese" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2017-08-25T09:47:00+02:00" />
<meta property="article:modified_time" content="2017-08-25T11:36:49+02:00" />
<meta property="og:image" content="https://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/60439" />
<meta property="og:image" content="https://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/60441" />
<link href="https://mallorcamagazin.com/schriftsteller/redaktion.rss" title="Noticias de MM-Redaktion " rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="https://mallorcamagazin.com/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web120" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://mm.gsstatic.es/images/iconos/mm.ico" />
<link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="//mm.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://mm.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', {'trackingId': "UA-2094228-1", 'cookieDomain': 'auto', 'name': "magazin"});
ga('magazin.send', 'pageview');
ga('create', {'trackingId': "UA-2094228-48", 'cookieDomain': 'auto', 'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
	<div id="document" class="container news">
		<header class="header">
			<div class="content">
				<section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>			<meta itemprop="url" content="https://mm.gsstatic.es/images/layout/logo_mm_sin_40_jahre.png">
			<meta itemprop="width" content="260">
			<meta itemprop="height" content="87">
	</h1>
		<meta itemprop="name" content="Mallorca Magazin">
		<meta itemprop="url" content="https://mallorcamagazin.com/">
</section>
<section class="time">
<strong>25.</strong><span>August 2017</span><span>13:29</span></section>
<section class="box_rutas">
	<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/nachrichten.html">Nachrichten</a>	</li>
		<li class="ruta_2">
		<a href="/nachrichten/wirtschaft.html">Wirtschaft</a>	</li>
		</ul>
</div>
</section>
<div class="extras_header">
	<section class="links"><div class="links_publi">
	<span><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></span>		<span><a href="http://www.pressekatalog.de/Mallorca+Magazin+-+epaper-ebinr_2079571.html?PT=&amp;CSS=995">ePaper</a></span></div>
</section>
	<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "http://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "http://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
	<section class="ico_socials">
	<a class="facebook" title="Facebook" href="http://www.facebook.com/pages/Mallorca-Magazin/194215900596034">Like us</a><a class="twitter" title="Twitter" href="http://twitter.com/MM_Mallorca">Follow</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>	</section>
</div>
<div class="menu_header content">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" class="select" href="/nachrichten.html"><span>Nachrichten</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/was-wann-wo/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" href="/service.html"><span>Service</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
	<div class="menu_subsecciones" id="submenu">
		<ul class="clearfix">
<li><a class="" href="/nachrichten/lokales.html">Lokales</a></li><li><a class="" href="/nachrichten/politik.html">Politik</a></li><li><a class="" href="/nachrichten/tourismus.html">Tourismus</a></li><li><a class="" href="/nachrichten/sport.html">Sport</a></li><li><a class="" href="/nachrichten/kultur.html">Kultur</a></li><li><a class="" href="/nachrichten/gesellschaft.html">Gesellschaft</a></li><li><a class="" href="/nachrichten/immobilien.html">Immobilien</a></li><li><a class="select" href="/nachrichten/wirtschaft.html">Wirtschaft</a></li></ul>
	</div>
</div>

<script type="text/javascript">
//<![CDATA[

	$("#submenu").mouseleave(function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	}).mouseenter(function(){
		var tm = $("#submenu").data("timer");
		if (tm) clearTimeout(tm);
	});

//]]>
</script>		</nav>
	</section>
</div>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight) {
				$('.menu_header').addClass('sticky');
			} else {
				$('.menu_header').removeClass('sticky');
			}

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script>			</div>
			<section class="content box_banner_top">
				<div class="banner_top">
<!-- Publicidad Zona 109 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=109");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=34130209079"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=109&amp;cb=34130209079&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=21537052002"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=21537052002&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=21537052002"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=21537052002&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div>			<section class="content">
				<section class="main" role="main">
					<div class="post">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<header>
<h1 itemprop="headline">Die Weinlese auf Mallorca hat begonnen</h1><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" href="/schriftsteller/redaktion.html"><span itemprop="name">MM-Redaktion </span></a></span>|<a class="twitter" href="https://twitter.com/MM_Mallorca">@MM_Mallorca</a> | <span class="localizacion">Santa Eugènia, Mallorca</span> | <time class="publish_date" datetime="2017-08-25 09:47" itemprop="datePublished" content="2017-08-25T09:47:00+02:00">25.08.2017 09:47</time><meta itemprop="dateModified" content="2017-08-25T11:36:49+02:00"></meta><meta itemprop="articleSection" content="Wirtschaft"></meta><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/22103181faf906f73de0a6c22a7ef09e/class/Noticia/id/57309'})
//]]>
</script></header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Freunde der Bodega und Erntehelfer bei der Weinlese" href="/sfAttachPlugin/getCachedContent/id/60439"><img alt="Freunde der Bodega und Erntehelfer bei der Weinlese" src="/sfAttachPlugin/getCachedContent/id/60439/width/665/height/410.jpg" /></a><meta itemprop="url" content="https://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/60439"></meta><meta itemprop="width" content="665"></meta><meta itemprop="height" content="350"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Freunde der Bodega und Erntehelfer bei der Weinlese.</h2><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Foto: Pere J. Bergas</span></figcaption>
		</figure>
	</div>
		<div class="box_img_small">
		<a class="prev browse" aria-hidden="true" title="Previous page"><i class="glyphicon glyphicon-chevron-left"></i></a>
		<div id="infotogal" class="scrollable">
				<div class="items">
				<div class="item"><a title="Freunde der Bodega und Erntehelfer bei der Weinlese" href="#" onclick="jQuery.ajax({type:'get',dataType:'html',data:'width=665&amp;height=410',beforeSend:function(XMLHttpRequest){$(&quot;#fotografia_wrapper .loading&quot;).show(); $(&quot;#image_wrap .borde_img img&quot;).fadeOut(&quot;slow&quot;)},url:'/sfAttachPlugin/getAjaxContent/id/60439'}).done(function(data, textStatus){jQuery('#fotografia_wrapper').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#fotografia_wrapper .loading&quot;).hide(); $(&quot;#image_wrap .borde_img img&quot;).fadeIn(&quot;slow&quot;)}); return false;"><img alt="Freunde der Bodega und Erntehelfer bei der Weinlese" height="85" src="/sfAttachPlugin/getPreview/id/60439.png" /></a><a title="Ramón Servalls (links) und Sebastià Rubí von der Bodega Macià Batle" href="#" onclick="jQuery.ajax({type:'get',dataType:'html',data:'width=665&amp;height=410',beforeSend:function(XMLHttpRequest){$(&quot;#fotografia_wrapper .loading&quot;).show(); $(&quot;#image_wrap .borde_img img&quot;).fadeOut(&quot;slow&quot;)},url:'/sfAttachPlugin/getAjaxContent/id/60441'}).done(function(data, textStatus){jQuery('#fotografia_wrapper').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#fotografia_wrapper .loading&quot;).hide(); $(&quot;#image_wrap .borde_img img&quot;).fadeIn(&quot;slow&quot;)}); return false;"><img alt="Ramón Servalls (links) und Sebastià Rubí von der Bodega Macià Batle" height="85" src="/sfAttachPlugin/getPreview/id/60441.png" /></a></div>			</div>
		</div>
		<a class="next browse" aria-hidden="true" title="Previous page"><i class="glyphicon glyphicon-chevron-right"></i></a>
	</div>
	<script type="text/javascript">
//<![CDATA[
 $(function() { $("div#infotogal").scrollable(); }); 
//]]>
</script></div>
	</div>
</section>
		<div itemscope itemprop="articleBody">
			<p>Die Weinlese auf Mallorca hat begonnen. Am Donnerstag wurden auf der Finca Sa Torre in Santa Eugènia die ersten Reben für das Weingut Macià Batle geschnitten. Inhaber Sebastià Rubí und Geschäftsführer Ramón Servalls begrüßten einmal mehr zahlreiche Freunde des Hauses auf dem Gelände.</p>
<p>Servalls sagte, die Ernte sei von besonderer Qualität, besser als in anderen Jahren. "Die Trauben sind zwar kleiner, verfügen aber über mehr Fruchtzucker", fügt der Experte an. Aufgrund von Frost im Winter und den hohen Temperaturen im Sommer sei der Ertrag allerdings 20 Prozent geringer als 2016. (cls)</p>		</div>
		<div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Fwirtschaft%2F2017%2F08%2F25%2F57309%2Fdie-weinlese-auf-mallorca-hat-begonnen.html&amp;t="
	title="weitersagen Facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Fwirtschaft%2F2017%2F08%2F25%2F57309%2Fdie-weinlese-auf-mallorca-hat-begonnen.html&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	href="https://twitter.com/share"
	title="Weitersagen Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Fwirtschaft%2F2017%2F08%2F25%2F57309%2Fdie-weinlese-auf-mallorca-hat-begonnen.html&amp;text=Die+Weinlese+auf+Mallorca+hat+begonnen&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span>
			</li>
			<li class="whatsapp">
				<a class="share_whatsapp" href="whatsapp://send?text=Die+Weinlese+auf+Mallorca+hat+begonnen+https%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Fwirtschaft%2F2017%2F08%2F25%2F57309%2Fdie-weinlese-auf-mallorca-hat-begonnen.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Die Weinlese auf Mallorca hat begonnen', '57309'); ga('send', 'social', 'Whatsapp', 'Share', 'https://mallorcamagazin.com/nachrichten/wirtschaft/2017/08/25/57309/die-weinlese-auf-mallorca-hat-begonnen.html'); return true;">Whatsapp</a>
			</li>
		</ol>
		<div class="estrellas"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_6e6cc33c976ac384c9908a013b8b849d"><li class="current-rating" id="current_rating_6e6cc33c976ac384c9908a013b8b849d" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/57309/token/6e6cc33c976ac384c9908a013b8b849d/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e6cc33c976ac384c9908a013b8b849d').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/57309/token/6e6cc33c976ac384c9908a013b8b849d/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e6cc33c976ac384c9908a013b8b849d').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/57309/token/6e6cc33c976ac384c9908a013b8b849d/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e6cc33c976ac384c9908a013b8b849d').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/57309/token/6e6cc33c976ac384c9908a013b8b849d/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e6cc33c976ac384c9908a013b8b849d').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/57309/token/6e6cc33c976ac384c9908a013b8b849d/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6e6cc33c976ac384c9908a013b8b849d').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6e6cc33c976ac384c9908a013b8b849d&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_6e6cc33c976ac384c9908a013b8b849d" class="message hidden"></span></div></div><script type="text/javascript">
//<![CDATA[

				if (/Mobi/.test(navigator.userAgent))
					jQuery(".whatsapp").css("display","inline-block");
				else
					jQuery(".whatsapp").hide();
			
//]]>
</script>	</div>
</div>
<div class="relacionado extras">
<div><h2 class="head">Zum Thema</h2><ul class="noticias">
	<li><small>11.10.2016</small> » <a href="/nachrichten/wirtschaft/2016/10/11/50390/winzer-zufrieden-mit-der-weinlese-2016.html">Winzer sind zufrieden mit der Weinlese 2016</a></li><li><small>22.09.2016</small> » <a href="/nachrichten/wirtschaft/2016/09/22/49986/kleine-weinguten-produzieren-prozent-des-inselweins.html">Kleine Weingüter produzieren 70 Prozent des Inselweins</a></li><li><small>09.08.2016</small> » <a href="/nachrichten/wirtschaft/2016/08/09/48910/weinlese-2016-winzer-erwarten-exzellente-qualitat.html">Weinlese 2016: Winzer erwarten exzellente Qualität</a></li>	</ul></div><div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Maci%C3%A0+Batle.html">Macià Batle</a></li><li><a rel="tag" href="/tag/Weinlese.html">Weinlese</a></li></ul></div>
</div>
<div class="banner_post"><!-- Publicidad Zona 133 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=133");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=4252729705"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=133&amp;cb=4252729705&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><div class="post_formulario" id="sf_comment_form_container_c4a6daff46d5ee6b92fead40a1c9ccb6">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Nutzungsbedingungen und rechtlicher Hinweis
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbedingungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_c4a6daff46d5ee6b92fead40a1c9ccb6').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_c4a6daff46d5ee6b92fead40a1c9ccb6').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Danke für Ihren Kommentar.&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=25&amp;id=57309&amp;month=08&amp;seccion=nachrichten&amp;slug=die-weinlese-auf-mallorca-hat-begonnen&amp;subseccion=wirtschaft&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="c4a6daff46d5ee6b92fead40a1c9ccb659a00a1b" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="57309" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_c4a6daff46d5ee6b92fead40a1c9ccb6" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Ich akzeptiere 
			<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">		
					die Nutzungsbedingungen und die rechtlichen Hinweise.			</strong>


</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 </div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Noch kein Kommentar vorhanden.</p>
</div>
	</article>
</div>
				</section>
				<aside role="complementary">
				<!-- Slot 2 -->
<a id="robapaginas_6_holder"></a><div class="banner box" id="robapaginas_6"><!-- Publicidad Zona 315 / Robapaginas 6 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=315");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=69495863793"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=315&amp;cb=69495863793&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_6").appendTo(".box_content article:eq(0)");
			console.log("Target mobile for #robapaginas_6 is .box_content article:eq(0)");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_6").appendTo(".box_content article:eq(0)");
			else
				jQuery("#robapaginas_6").appendTo("#robapaginas_6_holder");
		});
	
//]]>
</script><section class="box_weather">
	<h3 class="head">Wetter</h3>
	<div class="select">
	<select name="location" id="location" class="tiempo_select selectpicker" onchange="jQuery.ajax({
					type:'POST',
					dataType:'html',
					data:jQuery(this).serialize(),
					success:function(data, textStatus){jQuery('#weather').html(data);},
					url:'/weather/forecast/show_forecasts/1',
				});
				return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>	</div>
	<div id="weather" class="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			31°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage left">
	<img alt="cielo claro" title="cielo claro" src="/images/layout/weather/worldweatheronline/large/113_day.png" /></div>
<div class="current">
	<div>32°</div>
</div>
</div>
<div class="toggle_container" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" border="0" class="forecast">
			<tr class="color">
	        	<td class="days">Mittwoch</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">31°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Donnerstag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">31°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Freitag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Samstag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Sonntag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">18°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<span>
	Vorhersage für die kommenden <strong>4 Tage</strong>	</span>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</section>
<a id="robapaginas_1_holder"></a><div class="banner box" id="robapaginas_1"><!-- Publicidad Zona 111 / Robapaginas 1 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=111");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=64400786441"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=111&amp;cb=64400786441&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");
			console.log("Target mobile for #robapaginas_1 is .box_content article:eq(2)");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner box" id="robapaginas_2"><!-- Publicidad Zona 112 / Robapaginas 2 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=112");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=71213943325"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=112&amp;cb=71213943325&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");
			console.log("Target mobile for #robapaginas_2 is .box_content article:eq(4)");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="blogs">
	<h3 class="head">Blogs</h3>
	<ul>
	<li><div class="imagen"><a title="Die Insel im Blick - Mallorca Magazin" href="https://mm.mallorcamagazin.com"><img alt="Die Insel im Blick - Mallorca Magazin" src="/blog/portada/id/5.png" /></a></div><div class="text"><span> »</span><small>Die Insel im Blick - Mallorca Magazin</small><h4><a href="https://mm.mallorcamagazin.com/lieber-kontrolliert-werden-als-angst-haben.html">Lieber kontrolliert werden als Angst haben</a></h4><p>So ziemlich jeder Politiker hat's schon gesagt, jeder Journalist und jeder Umfrage-Bürger: Nein, wir lassen uns vom Terror nicht unterkriegen. Wir führen unser Leben normal <a href="https://mm.mallorcamagazin.com/lieber-kontrolliert-werden-als-angst-haben.html">mehr...</a></p></div></li><li><div class="imagen"><a title="Das andere Mallorca" href="https://dasanderemallorca.mallorcamagazin.com"><img alt="Das andere Mallorca" src="/blog/portada/id/7.png" /></a></div><div class="text"><span> »</span><small>Das andere Mallorca</small><h4><a href="https://dasanderemallorca.mallorcamagazin.com/2017/07/sommerzeit-ist-zeit-der-feste.html">Sommerzeit ist Zeit der Feste</a></h4><p>Neue Besucherrekorde auf dem Flughafen in Strömen kommen Touristen und die meisten landen an der Küste. Doch auch im Inselinnern brodelt es. Jedoch ganz anders, <a href="https://dasanderemallorca.mallorcamagazin.com/2017/07/sommerzeit-ist-zeit-der-feste.html">mehr...</a></p></div></li>	</ul>
	<div class="cierre"></div>
</section>
<a id="robapaginas_3_holder"></a><div class="banner box" id="robapaginas_3"><!-- Publicidad Zona 113 / Robapaginas 3 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=113");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=60304674739"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=113&amp;cb=60304674739&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_3").appendTo(".box_content article:eq(6)");
			console.log("Target mobile for #robapaginas_3 is .box_content article:eq(6)");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_3").appendTo(".box_content article:eq(6)");
			else
				jQuery("#robapaginas_3").appendTo("#robapaginas_3_holder");
		});
	
//]]>
</script><section class="box hoy_en_mallorca">
	<h3 class="head">Heute auf Mallorca</h3>
	<div class="clearfix">
		<a class="arrow prev disabled">&#60;</a>
		<div id="agenda_hoy_slider" class="scrollable">
			<ul class="items">
				<li class="item">
	<div class="img">
	<a title="Nordic Walking in Palma" itemprop="contentUrl" href="/veranstaltungen/sport/nordic-walking-meer.html"><img alt="Nordic Walking in Palma" src="/sfAttachPlugin/getCachedCropContent/id/13734.png" /></a>	</div>
	<div class="text">
	<h4><a title="Nordic Walking in Palma" href="/veranstaltungen/sport/nordic-walking-meer.html">Nordic Walking in Palma</a></h4><p>Palma macht sich stark für den nordischen Sport. Das Sportministerium IME organisiert im Frühjahr und Sommer diesen Jahres verschiedene Nordic Walking Touren durch Palma an. Die Teilnahme ist kostenfrei. Stöcke werden auf Wunsch gestellt.

Touren:
Samstag, 27. Mai: Treffpunkt Centre de Salut Son Pisà, Carrer de Viocenç Joan i rosselló 65.
Samstag, 10. Juni:Treffpunkt Centre de Salut Rafal</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/klassik/festival-velades-musicales.html"><img alt="1" src="/sfAttachPlugin/getCachedContent/id/31469/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Festival &quot;Veladas Musicales&quot; " href="/veranstaltungen/klassik/festival-velades-musicales.html">Festival "Veladas Musicales" </a></h4><p>Deià entwickelt sich immer mehr zu einem Zentrum der klassischen Musik. Hier findet seit 29 Jahren das Internationale Musikfestival statt, 2014 hat der amerikanische Geiger Barry Sargent die "Veladas Musicales" ins Leben gerufen.
Das sind kleine, aber feine Kammerkonzerte, die von Juni bis September in der Pfarrkirche von Deià stattfinden. Die internationalen Interpreten sind meist auf</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/klassik/konzerte-im-palau-march.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/20007/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Konzerte im Palau March" href="/veranstaltungen/klassik/konzerte-im-palau-march.html">Konzerte im Palau March</a></h4><p>Im Palau March in Palma, nahe der Kathedrale, findet im Sommer eine Reihe von kostenlosen Konzerten statt. Es treten renommierte Künstler auf, die auch am Internationalen Musikfestival von Deià teilnehmen.

FR/26. Mai: „I Deia Baroque Series"Alfredo Ardanaz, GeigeRosa Cañellas, Violoncello, Viola de GambaJavier Nuñez, CembaloWerke von Boismortier, Leclair, Vivaldi, Corelli und Telemann.
FR/16. Juni: Antonio Baciero (Klavier)Die Englischen Suiten von J. S.</p>	</div>
</li>

			</ul>
		</div>
		<a class="arrow next">&#62;</a>
	</div>
</section>
<script type="text/javascript">
//<![CDATA[
$('#agenda_hoy_slider').scrollable();
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner box" id="robapaginas_4"><!-- Publicidad Zona 132 / Robapaginas 4 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=132");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=17542129476"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=132&amp;cb=17542129476&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");
			console.log("Target mobile for #robapaginas_4 is .box_content article:eq(8)");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#meistgelesen" aria-controls="meistgelesen">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2017/08/20/57179/deutscher-autofahrer-lost-palma-panik-aus.html">Deutscher Autofahrer löst in Palma Panik aus</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/08/22/57223/polizei-sucht-vermissten-deutschen-auf-mallorca.html">Polizei sucht vermissten Deutschen auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2017/08/19/57169/protestaktionen-irritieren-erste-mallorca-urlauber.html">Protestaktionen irritieren erste Mallorca-Urlauber</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2017/08/20/57177/platja-muro-ist-mallorcas-top-strand.html">Platja de Muro ist Mallorcas Top-Strand</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/08/18/57159/mit-beton-barrieren-will-palma-dem-terrorismus-trotzen.html">Mit Beton-Barrieren will Palma dem Terrorismus trotzen</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/service/leben-und-arbeiten-auf-mallorca/wohnwelten-haus-und-garten/uberwintert-ein-pool.html">So überwintert ein Pool auf Mallorca</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/urlaub-mit-hund-und-katz/fliegen-fur-bello-wird-teurer.html">Fliegen für Bello wird teurer</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/verkehrsregeln-auf-mallorca/teilen-sich-auto-und-radfahrer-korrekt-die-stra-e.html">So teilen sich Auto- und Radfahrer korrekt die Straße</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/wenn-die-versicherung-teurer-ist-als-der-wagen.html">Wenn die Versicherung teurer ist als der Wagen</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/orientierung-mallorcas-mietwagen-dschungel.html">Orientierung in Mallorcas Mietwagen-Dschungel</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2017/08/25/57317/feuerwehr-loscht-kuchenbrand-cala-or.html">Feuerwehr löscht Küchenbrand in Cala d'Or</a>	</li>
	<li>
		<a href="/nachrichten/gesellschaft/2017/08/25/57315/ballermann-prominenz-trifft-sich-auf-rennpiste.html">Ballermann-Prominenz trifft sich auf Rennpiste</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/08/25/57313/deutscher-nach-kopfsprung-schwer-verletzt.html">Deutscher nach Kopfsprung schwer verletzt</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/08/25/57311/bandenmitglied-fahrt-polizisten-um.html">Bei Razzia: Bandenmitglied fährt Polizisten um</a>	</li>
	<li>
		<a href="/nachrichten/wirtschaft/2017/08/25/57309/die-weinlese-auf-mallorca-hat-begonnen.html">Die Weinlese auf Mallorca hat begonnen</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tablist a").click(function (e) {
			  e.preventDefault()
			  jQuery(this).tab("show")
			});
		}); 
//]]>
</script></section>








<a id="robapaginas_5_holder"></a><div class="banner box" id="robapaginas_5"><!-- Publicidad Zona 220 / Robapaginas 5 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=220");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=wirtschaft");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=77872264804"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=220&amp;cb=77872264804&amp;n=ac87e5c3" alt="Anzeige" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_5").appendTo(".box_content article:eq(10)");
			console.log("Target mobile for #robapaginas_5 is .box_content article:eq(10)");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_5").appendTo(".box_content article:eq(10)");
			else
				jQuery("#robapaginas_5").appendTo("#robapaginas_5_holder");
		});
	
//]]>
</script>	<section class="buscar_comer_y_beber">
			<h3 class="head"><a href="/gastronomie.html">Gastronomie</a></h3>
			<form method="post" action="/essen/suche">			<div class="box_selects_search">
				<label>
					<select name="especialidad" id="especialidad"><option value="">Wählen Sie eine Rubrik</option>
<option value="1">Bar und Cafés</option>
<option value="14">Beachclubs und Strandlokale</option>
<option value="13">Food und Shopping</option>
<option value="10">Nightlife</option>
<option value="9">Restaurants</option>
<option value="4">Wein und Bodegas</option>
</select>				</label>
				<label>
					<select name="poblacion" id="poblacion"><option value="" selected="selected">Ort auswählen</option>
<option value="77">Alaior</option>
<option value="13">Alaró</option>
<option value="8">Alcúdia</option>
<option value="20">Algaida</option>
<option value="4">Andratx</option>
<option value="66">Ariany</option>
<option value="2">Artà</option>
<option value="67">Banyalbufar</option>
<option value="3">Binissalem</option>
<option value="43">Búger</option>
<option value="12">Bunyola</option>
<option value="96">Caimari</option>
<option value="94">Cala d'Or</option>
<option value="52">Cala Mesquida</option>
<option value="95">Cala Millor</option>
<option value="79">Cala Rajada</option>
<option value="53">Cales de Mallorca</option>
<option value="24">Calvià</option>
<option value="68">Campanet</option>
<option value="39">Campos</option>
<option value="88">Can Pastilla</option>
<option value="55">Can Picafort</option>
<option value="14">Capdepera</option>
<option value="18">Ciutadella</option>
<option value="60">Coll d'en Rabassa</option>
<option value="34">Consell</option>
<option value="69">Costitx</option>
<option value="44">Deià</option>
<option value="17">Eivissa</option>
<option value="80">El Prat de Llobregat</option>
<option value="90">Es Castell</option>
<option value="38">Es Mercadal</option>
<option value="64">Es Pont d'Inca</option>
<option value="6">Escorca</option>
<option value="33">Esporles</option>
<option value="70">Estellencs</option>
<option value="37">Felanitx</option>
<option value="71">Fornalutx</option>
<option value="101">Gènova</option>
<option value="10">Inca</option>
<option value="72">Lloret de Vistalegre</option>
<option value="54">Lloseta</option>
<option value="32">Llubí</option>
<option value="15">Llucmajor</option>
<option value="84">Madrid</option>
<option value="98">Magaluf</option>
<option value="11">Manacor</option>
<option value="73">Mancor de la Vall</option>
<option value="23">Maó</option>
<option value="45">Maria de la Salut</option>
<option value="22">Marratxí</option>
<option value="36">Montuïri</option>
<option value="31">Muro</option>
<option value="89">Nova Cabana / Marratxí</option>
<option value="1">Palma de Mallorca</option>
<option value="91">Palmanyola</option>
<option value="19">Peguera</option>
<option value="75">Petra</option>
<option value="50">Platja de Muro</option>
<option value="93">Platja de Palma</option>
<option value="7">Pollença</option>
<option value="47">Porreres</option>
<option value="100">Port d'Alcúdia</option>
<option value="30">Port de Pollença</option>
<option value="99">Port de Sóller</option>
<option value="85">Portals</option>
<option value="26">Portocolom</option>
<option value="81">Portocristo</option>
<option value="57">Portopetro</option>
<option value="59">Puerto de Mahón</option>
<option value="76">Puigpunyent</option>
<option value="102">Randa</option>
<option value="82">S'Egleieta</option>
<option value="74">Sa Cabaneta</option>
<option value="58">Sa Casa Blanca</option>
<option value="65">Sa Coma</option>
<option value="16">Sa Pobla</option>
<option value="28">Sant Antoni de Portmany</option>
<option value="92">Sant Francesc de Formentera</option>
<option value="62">Sant Joan</option>
<option value="87">Sant Jordi</option>
<option value="21">Sant Josep de sa Talaia</option>
<option value="9">Sant Llorenç des Cardassar</option>
<option value="78">Sant Lluís</option>
<option value="63">Santa Eugènia</option>
<option value="46">Santa Eulàlia del Riu</option>
<option value="35">Santa Margalida</option>
<option value="42">Santa Maria del Camí</option>
<option value="83">Santa Ponça</option>
<option value="25">Santanyí</option>
<option value="29">Selva</option>
<option value="48">Sencelles</option>
<option value="40">Ses Salines</option>
<option value="41">Sineu</option>
<option value="86">Sol de Mallorca</option>
<option value="27">Sóller</option>
<option value="97">Son Carrió</option>
<option value="61">Son Ferriol</option>
<option value="49">Son Servera</option>
<option value="5">Valldemossa</option>
<option value="56">Vilafranca de Bonany</option>
</select>				</label>
			</div>
			<div class="lupa"></div>
			<div class="box_search">
				<div class="box_campo">
					<label class="search">
						<input type="text" value="" id="essen_terms" name="essen_terms">
					</label>
				</div>
				<div class="bt_search">
					<input type="submit" value="GO" name="commit">
				</div>
			</div>
		</form>
		<div class="cierre"></div>
</section>
				</aside>
			</section>
					</div>
		<footer class="footer" role="contentinfo">
			<div class="content">
			<div class="foot_secciones">	
	<div class="box_logo">
		<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>	</div>
	<div class="direction right">
		<p>Carrer Calçat 10 - Pol. Son Valentí. Edificio Ultima Hora - 07011 Palma (Mallorca) Tel.: 971 919 333 
		<span>|</span> Fax: 971 919 340
		<span>|</span> Email:  <a href="&#x6d;&#x61;&#x69;&#108;&#x74;&#x6f;&#58;&#x72;&#x65;&#x64;&#x40;&#109;&#97;&#108;&#x6c;&#x6f;&#114;&#x63;&#97;m&#97;&#103;&#x61;z&#105;n&#46;&#x6e;&#x65;&#116;">red@mallorcamagazin.net</a>		</p>
	</div>
</div>
<ul class="statics">
	<li><a href="/static/uber_uns.html">Über uns</a></li><li><a href="/static/impressum.html">Impressum</a></li><li><a href="/static/verkauf_in_deutschland.html">Verkauf in Deutschland</a></li><li><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="http://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></li><li><a href="/static/aviso_legal.html">Nutzungsbedingungen</a></li><li><a href="/static/cookies.html">Cookies</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="https://ultimahora.es" class="uh_mallorca" title="Última Hora Mallorca">Última Hora Mallorca</a></li>
			<li><a href="https://periodicodeibiza.es/" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza</a></li>
			<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="https://dbalears.cat" class="balears" title="dBalears" target="_blank">DBalears</a></li>
			<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"704145","origin":"https://mallorcamagazin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
			</div>
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('magazin.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
