<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="250.000 Euro für Kampf gegen Feuerbakterium » Lokales » Nachrichten » Mallorca Magazin" />
<meta name="description" content="Balearisches Landwirtschaftsministerium beauftragt die private Firma &quot;Tragsa&quot;, um bei der Suche und Vernichtung befallener Pflanzen  behilflich zu sein." />
<meta name="keywords" content="Bäume,Feuerbakterium,Landwirtschaft,Palma de Mallorca,Lokales,Balearen,Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/52584" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:url" content="http://mallorcamagazin.com/nachrichten/lokales/2017/02/10/53016/250-000-euro-fur-kampf-gegen-feuerbakterium.html" />
<meta name="twitter:title" content="250.000 Euro für Kampf gegen Feuerbakterium" />
<meta name="twitter:description" content="Balearisches Landwirtschaftsministerium beauftragt die private Firma &quot;Tragsa&quot;, um bei der Suche und Vernichtung befallener Pflanzen  behilflich zu sein." />
<meta name="twitter:creator" content="@MM_Mallorca" />
<meta name="dc.date.issued" content="2017-02-10" />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<title>250.000 Euro für Kampf gegen Feuerbakterium » Lokales » Nachrichten » Mallorca Magazin</title>
<link href="http://mallorcamagazin.com/nachrichten/lokales/2017/02/10/53016/250-000-euro-fur-kampf-gegen-feuerbakterium.html" rel="canonical" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="og:title" content="250.000 Euro für Kampf gegen Feuerbakterium" />
<meta property="og:url" content="https://mallorcamagazin.com/nachrichten/lokales/2017/02/10/53016/250-000-euro-fur-kampf-gegen-feuerbakterium.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Balearisches Landwirtschaftsministerium beauftragt die private Firma &quot;Tragsa&quot;, um bei der Suche und Vernichtung befallener Pflanzen  behilflich zu sein." />
<meta property="fb:admins" content="1009840697,194215900596034" />
<meta property="article:tag" content="Bäume" />
<meta property="article:tag" content="Feuerbakterium" />
<meta property="article:tag" content="Landwirtschaft" />
<meta property="article:section" content="Lokales" />
<meta property="article:published_time" content="2017-02-10T15:23:00+01:00" />
<meta property="article:modified_time" content="2017-02-10T17:38:47+01:00" />
<meta property="og:image" content="http://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/52584" />
<link href="http://mallorcamagazin.com/schriftsteller/redaktion.rss" title="Noticias de MM-Redaktion " rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="http://mallorcamagazin.com/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="vm19" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//mm.gsstatic.es/images/iconos/mm.ico" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-0426401953562824",
	    enable_page_level_ads: true
	  });
	</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="//mm.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="/js/jquery.extrasmovil.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-1");
ga('send', 'pageview');
</script>
</head>
<body>
	<div id="document" class="container news">
		<header class="header">
			<div class="content">
				<section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>			<meta itemprop="url" content="https://mm.gsstatic.es/images/layout/logo_mm_sin_40_jahre.png">
			<meta itemprop="width" content="260">
			<meta itemprop="height" content="87">
	</h1>
		<meta itemprop="name" content="Mallorca Magazin">
		<meta itemprop="url" content="http://mallorcamagazin.com/">
</section>
<section class="time">
<strong>10.</strong><span>Februar 2017</span><span>17:45</span></section>
<section class="box_rutas">
	<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/nachrichten.html">Nachrichten</a>	</li>
		<li class="ruta_2">
		<a href="/nachrichten/lokales.html">Lokales</a>	</li>
		</ul>
</div>
</section>
<div class="extras_header">
	<section class="links"><div class="links_publi">
	<span><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></span>		<span><a href="http://www.pressekatalog.de/Mallorca+Magazin+-+epaper-ebinr_2079571.html?PT=&amp;CSS=995">ePaper</a></span></div>
</section>
	<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "http://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "http://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
	<section class="ico_socials">
	<a class="facebook" title="Facebook" href="http://www.facebook.com/pages/Mallorca-Magazin/194215900596034">Like us</a><a class="twitter" title="Twitter" href="http://twitter.com/MM_Mallorca">Follow</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>	</section>
</div>
<div class="menu_header content">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" class="select" href="/nachrichten.html"><span>Nachrichten</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/was-wann-wo/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" href="/service.html"><span>Service</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
	<div class="menu_subsecciones" id="submenu">
		<ul class="clearfix">
<li><a class="select" href="/nachrichten/lokales.html">Lokales</a></li><li><a class="" href="/nachrichten/politik.html">Politik</a></li><li><a class="" href="/nachrichten/tourismus.html">Tourismus</a></li><li><a class="" href="/nachrichten/sport.html">Sport</a></li><li><a class="" href="/nachrichten/kultur.html">Kultur</a></li><li><a class="" href="/nachrichten/gesellschaft.html">Gesellschaft</a></li><li><a class="" href="/nachrichten/immobilien.html">Immobilien</a></li><li><a class="" href="/nachrichten/wirtschaft.html">Wirtschaft</a></li></ul>
	</div>
</div>

<script type="text/javascript">
//<![CDATA[

	$("#submenu").mouseleave(function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	}).mouseenter(function(){
		var tm = $("#submenu").data("timer");
		if (tm) clearTimeout(tm);
	});

//]]>
</script>		</nav>
	</section>
</div>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight) {
				$('.menu_header').addClass('sticky');
			} else {
				$('.menu_header').removeClass('sticky');
			}

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script>			</div>
			<section class="content box_banner_top">
				<div class="banner_top">
		
	<div class="banner">
		<div class="left">
		<!-- Publicidad Zona 108 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=108");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=90137825"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=108&amp;cb=90137825&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
		</div>
		<div class="right">
		<!-- Publicidad Zona 110 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=110");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=572921539"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=110&amp;cb=572921539&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
		</div>
	</div>
</div>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=425296993"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=425296993&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=425296993"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=425296993&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>			<section class="content">
					<section class="main" role="main">
						<div class="post">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<header>
<h1 itemprop="headline">250.000 Euro für Kampf gegen Feuerbakterium</h1><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" href="/schriftsteller/redaktion.html"><span itemprop="name">MM-Redaktion </span></a></span>|<a class="twitter" href="https://twitter.com/MM_Mallorca">@MM_Mallorca</a> | <span class="localizacion">Palma de Mallorca</span> | <time class="publish_date" datetime="2017-02-10 15:23" itemprop="datePublished" content="2017-02-10T15:23:00+01:00">10.02.2017 15:23</time><meta itemprop="dateModified" content="2017-02-10T17:38:47+01:00"></meta><meta itemprop="articleSection" content="Lokales"></meta><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/7e56e1540201d1e9546dae3d61e99cc4/class/Noticia/id/53016'})
//]]>
</script></header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Vicenç Vidal (rechts) einigt sich auch mit Biel Company (PP) über die Bekämpfung der &quot;Xylella&quot;." href="/sfAttachPlugin/getCachedContent/id/52584"><img alt="Vicenç Vidal (rechts) einigt sich auch mit Biel Company (PP) über die Bekämpfung der &quot;Xylella&quot;." src="/sfAttachPlugin/getCachedContent/id/52584/width/665/height/410.jpg" /></a><meta itemprop="url" content="http://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/52584"></meta><meta itemprop="width" content="665"></meta><meta itemprop="height" content="397"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Vicenç Vidal (rechts) einigt sich auch mit Biel Company (PP) über die Bekämpfung der "Xylella".</h2><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Foto: T.Ayuga</span></figcaption>
		</figure>
	</div>
	</div>
	</div>
</section>
		<div itemscope itemprop="articleBody">
			<p>Der für Pflanzen tödliche Erreger "Xylella fastidiosa", der erstmal im November auf Mallorca entdeckt wurde, soll jetzt so schnell wie möglich ausgerottet werden. Dafür hat die Inselregierung einen Vertrag mit der privaten Firma "Tragsa" unterschrieben. Für die Summe von 250.000 Euro verpflichtet sich Tragsa dazu, die örtlichen Techniker und Laboranten bei Suche nach weiteren, möglicherweise befallenen Pflanzen zu unterstützen, sowie infizierte Bäume zu fällen und zu entsorgen.</p>
<p>Die Vereinbarung mit der privaten Firma ist laut Landwirtschaftsminister Vicenç Vidal verlängerbar, da unsicher sei, wie lange der Kampf gegen das Feuerbakterium noch dauern werde. Vorerst ist der "Eindämmungsplan" in Kraft, bei dem nur befallene Pflanzen vernichtet werden. Im Juni entscheiden dann Experten der Europäischen Union über mögliche weitere Maßbnahmen.</p>		</div>
		<div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Flokales%2F2017%2F02%2F10%2F53016%2F250-000-euro-fur-kampf-gegen-feuerbakterium.html&amp;t="
	title="weitersagen Facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Flokales%2F2017%2F02%2F10%2F53016%2F250-000-euro-fur-kampf-gegen-feuerbakterium.html&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Weitersagen Twitter"
	onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Flokales%2F2017%2F02%2F10%2F53016%2F250-000-euro-fur-kampf-gegen-feuerbakterium.html&amp;text=&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span>
			</li>
			<li class="whatsapp">
				<a class="share_whatsapp" href="whatsapp://send?text=250.000+Euro+f%C3%BCr+Kampf+gegen+Feuerbakterium+http%3A%2F%2Fmallorcamagazin.com%2Fnachrichten%2Flokales%2F2017%2F02%2F10%2F53016%2F250-000-euro-fur-kampf-gegen-feuerbakterium.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', '250.000 Euro für Kampf gegen Feuerbakterium', '53016'); ga('send', 'social', 'Whatsapp', 'Share', 'http://mallorcamagazin.com/nachrichten/lokales/2017/02/10/53016/250-000-euro-fur-kampf-gegen-feuerbakterium.html'); return true;">Whatsapp</a>
			</li>
		</ol>
		<div class="estrellas"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_6544cfa152803d4b2b28698634b343b3"><li class="current-rating" id="current_rating_6544cfa152803d4b2b28698634b343b3" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53016/token/6544cfa152803d4b2b28698634b343b3/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6544cfa152803d4b2b28698634b343b3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53016/token/6544cfa152803d4b2b28698634b343b3/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6544cfa152803d4b2b28698634b343b3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53016/token/6544cfa152803d4b2b28698634b343b3/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6544cfa152803d4b2b28698634b343b3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53016/token/6544cfa152803d4b2b28698634b343b3/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6544cfa152803d4b2b28698634b343b3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53016/token/6544cfa152803d4b2b28698634b343b3/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_6544cfa152803d4b2b28698634b343b3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_6544cfa152803d4b2b28698634b343b3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_6544cfa152803d4b2b28698634b343b3" class="message hidden"></span></div></div><script type="text/javascript">
//<![CDATA[

				if (/Mobi/.test(navigator.userAgent))
					jQuery(".whatsapp").css("display","inline-block");
				else
					jQuery(".whatsapp").hide();
			
//]]>
</script>	</div>
</div>
<div class="relacionado extras">
<div><h2 class="head">Zum Thema</h2><ul class="noticias">
	<li><small>08.02.2017</small> » <a href="/nachrichten/lokales/2017/02/08/52936/aktion-gegen-feuerbakterium-lauft-wie-geplant.html">Aktion gegen Feuerbakterium läuft an wie geplant</a></li><li><small>03.02.2017</small> » <a href="/nachrichten/lokales/2017/02/03/52866/spektakel-feuerbakterium-ist-ubertrieben.html">"Alarm um Feuerbakterium ist übertrieben"</a></li><li><small>02.02.2017</small> » <a href="/nachrichten/lokales/2017/02/02/52802/schwieriger-kampf-gegen-feuerbakterium.html">Schwieriger Kampf gegen Feuerbakterium</a></li>	</ul></div><div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/B%C3%A4ume.html">Bäume</a></li><li><a rel="tag" href="/tag/Feuerbakterium.html">Feuerbakterium</a></li><li><a rel="tag" href="/tag/Landwirtschaft.html">Landwirtschaft</a></li></ul></div>
</div>
<div class="banner_post"><!-- Publicidad Zona 133 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=133");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=lokales");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=383387865"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=133&amp;cb=383387865&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div class="post_formulario" id="sf_comment_form_container_cbdac450ef85bc6d30cfeb6d3b901f95">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Ordnung des und rechtlicher Hinweis / Datenschutzrichtlinie
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbestimmungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_cbdac450ef85bc6d30cfeb6d3b901f95').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_cbdac450ef85bc6d30cfeb6d3b901f95').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Danke für Ihren Kommentar.&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=10&amp;id=53016&amp;month=02&amp;seccion=nachrichten&amp;slug=250-000-euro-fur-kampf-gegen-feuerbakterium&amp;subseccion=lokales&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="cbdac450ef85bc6d30cfeb6d3b901f95589dee37" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="53016" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_cbdac450ef85bc6d30cfeb6d3b901f95" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Ich akzeptiere 
			<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">		
					die Nutzungsbedingungen und die rechtlichen Hinweise.			</strong>


</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 </div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Noch kein Kommentar vorhanden.</p>
</div>
	</article>
</div>
					</section>
					<aside role="complementary">
						<!-- Slot 2 -->
<section class="box_weather">
	<h3 class="head">Wetter</h3>
	<div class="select">
	<select name="location" id="location" class="tiempo_select selectpicker" onchange="jQuery.ajax({
					type:'POST',
					dataType:'html',
					data:jQuery(this).serialize(),
					success:function(data, textStatus){jQuery('#weather').html(data);},
					url:'/weather/forecast/show_forecasts/1',
				});
				return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>	</div>
	<div id="weather" class="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				9°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage left">
	<img alt="Partly cloudy" title="Partly cloudy" src="/images/layout/weather/worldweatheronline/large/116_day.png" /></div>
<div class="current">
	<div>14°</div>
</div>
</div>
<div class="toggle_container" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" border="0" class="forecast">
			<tr class="color">
	        	<td class="days">Freitag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Samstag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">10°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Sonntag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Montag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/266_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Dienstag</td>
		        <td class="images">
				<img alt="" title="" src="/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">6°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<span>
	Vorhersage für die kommenden <strong>4 Tage</strong>	</span>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</section>
<section class="zona1 banner box">
<!-- Publicidad Zona 111 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=111");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=lokales");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=182641546"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=111&amp;cb=182641546&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="zona2 banner box">
<!-- Publicidad Zona 112 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=112");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=lokales");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=6548172"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=112&amp;cb=6548172&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="blogs">
	<h3 class="head">Blogs</h3>
	<ul>
	<li><div class="imagen"><a title="Konsulat der Bundesrepublik Deutschland Palma de Mallorca" href="https://konsulat.mallorcamagazin.com/"><img alt="Konsulat der Bundesrepublik Deutschland Palma de Mallorca" src="/blog/portada/id/1.png" /></a></div><div class="text"><span> »</span><small>Konsulat der Bundesrepublik Deutschland Palma de Mallorca</small><h4><a href="https://konsulat.mallorcamagazin.com/2017/02/wie-ist-das-eigentlich-mit-dem-sorgerecht.html">Wie ist das eigentlich mit dem Sorgerecht......</a></h4><p>Sie haben in Deutschland als ledige Mutter ein Kind bekommen und sind beide gerade nach Mallorca umgezogen. Bei der Anmeldung in der Schule, bei der <a href="https://konsulat.mallorcamagazin.com/2017/02/wie-ist-das-eigentlich-mit-dem-sorgerecht.html">mehr...</a></p></div></li><li><div class="imagen"><a title="Die Insel im Blick - Mallorca Magazin" href="https://mm.mallorcamagazin.com"><img alt="Die Insel im Blick - Mallorca Magazin" src="/blog/portada/id/5.png" /></a></div><div class="text"><span> »</span><small>Die Insel im Blick - Mallorca Magazin</small><h4><a href="https://mm.mallorcamagazin.com/keine-absolute-wahrheit-bei-abschaffung-der-soller-bahn-rabatte.html">Keine absolute Wahrheit bei Abschaffung der Sóller-Bahn-Rabatte</a></h4><p>Die Gleichbehandlung aller Bürger gehört zu den Grundsätzen der Europäischen Union. Dem musste schon manche Vergünstigung für Einwohner weichen, sei es der billigere Eintritt eines <a href="https://mm.mallorcamagazin.com/keine-absolute-wahrheit-bei-abschaffung-der-soller-bahn-rabatte.html">mehr...</a></p></div></li>	</ul>
	<div class="cierre"></div>
</section>
<section class="zona3 banner box">
<!-- Publicidad Zona 113 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=113");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=lokales");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=606285933"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=113&amp;cb=606285933&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box hoy_en_mallorca">
	<h3 class="head">Heute auf Mallorca</h3>
	<div class="clearfix">
		<a class="arrow prev disabled">&#60;</a>
		<div id="agenda_hoy_slider" class="scrollable">
			<ul class="items">
				<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/feste-freizeit-events/auswandertreff.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/51282/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Auswanderertreff" href="/veranstaltungen/feste-freizeit-events/auswandertreff.html">Auswanderertreff</a></h4><p>Die Mitglieder und Freunde der Facebook-Gruppe "Auswandern nach Mallorca" treffen sich einmal monatlich. Bei der Veranstaltung werden Anregungen und Tipps von Auswanderern gegeben.
Die nächsten Termine:
Freitag, 10. Februar: Restaurante XII Apostel, Playa de Palma. Mit Livemusik, Pop- und Rocksongs der 80er und 90er von Sigmar Meemken, Gitarre und Gesang unplugged

Ab März ist der Treff dann wieder an</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/klassik/banda-municipal-musica-palma.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/28056/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Palmas Stadtkapelle musiziert" href="/veranstaltungen/klassik/banda-municipal-musica-palma.html">Palmas Stadtkapelle musiziert</a></h4><p>Palmas Stadtorchester gibt mehrere Konzerte in der Winterspielzeit 2017 im Konservatorium. Das Augenmerk liegt dieses Mal darauf, neue Stücke vorzustellen und jungen Talenten die Möglichkeit bieten, sich zu entfalten.
Programm:
FR/10. Februar: Werke vom Komponisten Ferrer Ferran aus Valencia mit den Stücken "La Maggiorana" und dem Posaunenkonzert "Tbon and Jacques". Interpretiert werden die Musikstücke vom französichen Solisten</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="fdfdf.jpg" itemprop="contentUrl" href="/veranstaltungen/szene/biel-alimanya-the-folsom-rockers.html"><img alt="fdfdf.jpg" src="/sfAttachPlugin/getCachedCropContent/id/10984.png" /></a>	</div>
	<div class="text">
	<h4><a title="Biel Alimanya &amp; The Folsom Rockers" href="/veranstaltungen/szene/biel-alimanya-the-folsom-rockers.html">Biel Alimanya & The Folsom Rockers</a></h4><p>Die mallorquinische Rockabilly-Combo um Biel Alimanya steht ganz im Zeichen von Johnny Cash. Die Debüt-CD (2014) hieß dementsprechend: "Ridin' To Johnny Cash", eine Hommage an die Folk- und Countrylegende der 60er und 70er Jahre.

Biel Alimanya &amp; The Folsom Rockers sind ein Quartett: Neben Biel (Gesang, Gitarre) spielen Pedro Riestra (Gitarre), Emil Janer (Klavier) und Oscar</p>	</div>
</li>

			</ul>
		</div>
		<a class="arrow next">&#62;</a>
	</div>
</section>
<script type="text/javascript">
//<![CDATA[
$('#agenda_hoy_slider').scrollable();
//]]>
</script><section class="zona4 banner box">
<!-- Publicidad Zona 132 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=132");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=lokales");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=970163469"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=132&amp;cb=970163469&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#meistgelesen" aria-controls="meistgelesen">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2017/02/07/52916/polizei-nimmt-hintermanner-der-playa-stra-enhandler-fest.html">Polizei nimmt Hintermänner der Playa-Straßenhändler fest </a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/08/52934/erste-stra-ensperrungen-auf-mallorca-wegen-unwetter.html">Der Schnee meldet sich auf Mallorca zurück</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/07/52920/nach-dem-sturm-kommt-der-schnee.html">Nach dem Sturm kommt der Schnee nach Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/06/52894/sturmischer-wind-fegt-noch-bis-dienstag-uber-mallorca.html">Stürmischer Wind richtet noch mehr Schäden an</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2017/02/09/52994/erste-details-neuen-flughafen-buslinien.html">Erste Details zu Flughafen-Buslinien</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/service/leben-und-arbeiten-auf-mallorca/wohnwelten-haus-und-garten/uberwintert-ein-pool.html">So überwintert ein Pool auf Mallorca</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/urlaub-mit-hund-und-katz/fliegen-fur-bello-wird-teurer.html">Fliegen für Bello wird teurer</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/verkehrsregeln-auf-mallorca/teilen-sich-auto-und-radfahrer-korrekt-die-stra-e.html">So teilen sich Auto- und Radfahrer korrekt die Straße</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/06/52898/soller-bahn-bestatigt-abschaffung-des-residentenrabattes.html">Sóller-Bahn bestätigt Aus für Residentenrabatt</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/wenn-die-versicherung-teurer-ist-als-der-wagen.html">Wenn die Versicherung teurer ist als der Wagen</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/wirtschaft/2017/02/10/53020/eurowings-stationiert-sogar-vier-maschinen-auf-mallorca.html">Eurowings stationiert sogar vier Maschinen auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/10/53018/fruhkartoffeln-fallen-dieses-jahr-ins-wasser.html">Frühkartoffeln fallen dieses Jahr ins Wasser </a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/10/53016/250-000-euro-fur-kampf-gegen-feuerbakterium.html">250.000 Euro für Kampf gegen Feuerbakterium</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/10/53014/conde-rossi-soll-kein-ehrenburger-mehr-sein.html">"Conde Rossi" soll kein Ehrenbürger mehr sein</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/02/10/53012/junge-frau-aus-bordell-palma-befreit.html">Junge Frau aus Bordell in Palma befreit</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tablist a").click(function (e) {
			  e.preventDefault()
			  jQuery(this).tab("show")
			});
		}); 
//]]>
</script></section>








<section class="zona5 banner box">
<!-- Publicidad Zona 220 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=220");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=lokales");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=427157276"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=220&amp;cb=427157276&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	<section class="buscar_comer_y_beber">
			<h3 class="head"><a href="/gastronomie.html">Gastronomie</a></h3>
			<form method="post" action="/essen/suche">			<div class="box_selects_search">
				<label>
					<select name="especialidad" id="especialidad"><option value="">Wählen Sie eine Rubrik</option>
<option value="1">Bar und Cafés</option>
<option value="14">Beachclubs und Strandlokale</option>
<option value="13">Food und Shopping</option>
<option value="10">Nightlife</option>
<option value="9">Restaurants</option>
<option value="4">Wein und Bodegas</option>
</select>				</label>
				<label>
					<select name="poblacion" id="poblacion"><option value="" selected="selected">Ort auswählen</option>
<option value="77">Alaior</option>
<option value="13">Alaró</option>
<option value="8">Alcúdia</option>
<option value="20">Algaida</option>
<option value="4">Andratx</option>
<option value="66">Ariany</option>
<option value="2">Artà</option>
<option value="67">Banyalbufar</option>
<option value="3">Binissalem</option>
<option value="43">Búger</option>
<option value="12">Bunyola</option>
<option value="96">Caimari</option>
<option value="94">Cala d'Or</option>
<option value="52">Cala Mesquida</option>
<option value="95">Cala Millor</option>
<option value="79">Cala Rajada</option>
<option value="53">Cales de Mallorca</option>
<option value="24">Calvià</option>
<option value="68">Campanet</option>
<option value="39">Campos</option>
<option value="88">Can Pastilla</option>
<option value="55">Can Picafort</option>
<option value="14">Capdepera</option>
<option value="18">Ciutadella</option>
<option value="60">Coll d'en Rabassa</option>
<option value="34">Consell</option>
<option value="69">Costitx</option>
<option value="44">Deià</option>
<option value="17">Eivissa</option>
<option value="80">El Prat de Llobregat</option>
<option value="90">Es Castell</option>
<option value="38">Es Mercadal</option>
<option value="64">Es Pont d'Inca</option>
<option value="6">Escorca</option>
<option value="33">Esporles</option>
<option value="70">Estellencs</option>
<option value="37">Felanitx</option>
<option value="71">Fornalutx</option>
<option value="101">Gènova</option>
<option value="10">Inca</option>
<option value="72">Lloret de Vistalegre</option>
<option value="54">Lloseta</option>
<option value="32">Llubí</option>
<option value="15">Llucmajor</option>
<option value="84">Madrid</option>
<option value="98">Magaluf</option>
<option value="11">Manacor</option>
<option value="73">Mancor de la Vall</option>
<option value="23">Maó</option>
<option value="45">Maria de la Salut</option>
<option value="22">Marratxí</option>
<option value="36">Montuïri</option>
<option value="31">Muro</option>
<option value="89">Nova Cabana / Marratxí</option>
<option value="1">Palma de Mallorca</option>
<option value="91">Palmanyola</option>
<option value="19">Peguera</option>
<option value="75">Petra</option>
<option value="50">Platja de Muro</option>
<option value="93">Platja de Palma</option>
<option value="7">Pollença</option>
<option value="47">Porreres</option>
<option value="100">Port d'Alcúdia</option>
<option value="30">Port de Pollença</option>
<option value="99">Port de Sóller</option>
<option value="85">Portals</option>
<option value="26">Portocolom</option>
<option value="81">Portocristo</option>
<option value="57">Portopetro</option>
<option value="59">Puerto de Mahón</option>
<option value="76">Puigpunyent</option>
<option value="102">Randa</option>
<option value="82">S'Egleieta</option>
<option value="74">Sa Cabaneta</option>
<option value="58">Sa Casa Blanca</option>
<option value="65">Sa Coma</option>
<option value="16">Sa Pobla</option>
<option value="28">Sant Antoni de Portmany</option>
<option value="92">Sant Francesc de Formentera</option>
<option value="62">Sant Joan</option>
<option value="87">Sant Jordi</option>
<option value="21">Sant Josep de sa Talaia</option>
<option value="9">Sant Llorenç des Cardassar</option>
<option value="78">Sant Lluís</option>
<option value="63">Santa Eugènia</option>
<option value="46">Santa Eulàlia del Riu</option>
<option value="35">Santa Margalida</option>
<option value="42">Santa Maria del Camí</option>
<option value="83">Santa Ponça</option>
<option value="25">Santanyí</option>
<option value="29">Selva</option>
<option value="48">Sencelles</option>
<option value="40">Ses Salines</option>
<option value="41">Sineu</option>
<option value="86">Sol de Mallorca</option>
<option value="27">Sóller</option>
<option value="97">Son Carrió</option>
<option value="61">Son Ferriol</option>
<option value="49">Son Servera</option>
<option value="5">Valldemossa</option>
<option value="56">Vilafranca de Bonany</option>
</select>				</label>
			</div>
			<div class="lupa"></div>
			<div class="box_search">
				<div class="box_campo">
					<label class="search">
						<input type="text" value="" id="essen_terms" name="essen_terms">
					</label>
				</div>
				<div class="bt_search">
					<input type="submit" value="GO" name="commit">
				</div>
			</div>
		</form>
		<div class="cierre"></div>
</section>
<!-- Publicidad Zona 315 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "nachrichten";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=315");
document.write("&amp;seccion=nachrichten");
document.write("&amp;subseccion=lokales");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1111175504"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=315&amp;cb=1111175504&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
					</aside>
			</section>
		</div>
		<footer class="footer" role="contentinfo">
			<div class="content">
			<div class="foot_secciones">	
	<div class="box_logo">
		<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>	</div>
	<div class="direction right">
		<p>Carrer Calçat 10 - Pol. Son Valentí. Edificio Ultima Hora - 07011 Palma (Mallorca) Tel.: 971 919 333 
		<span>|</span> Fax: 971 919 340
		<span>|</span> Email:  <a href="&#109;a&#x69;&#x6c;&#x74;&#111;&#58;&#114;&#x65;&#100;&#64;&#109;&#97;&#x6c;&#108;&#111;&#x72;&#99;&#x61;&#109;&#97;&#103;&#x61;&#122;&#105;&#110;&#46;&#110;&#101;&#116;">red@mallorcamagazin.net</a>		</p>
	</div>
</div>
<ul class="statics">
	<li><a href="/static/uber_uns.html">Über uns</a></li><li><a href="/static/impressum.html">Impressum</a></li><li><a href="/static/verkauf_in_deutschland.html">Verkauf in Deutschland</a></li><li><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="http://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></li><li><a href="/static/aviso_legal.html">Nutzungesbedingungen</a></li><li><a href="/static/cookies.html">Cookies</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="http://ultimahora.es" class="uh_mallorca" title="http://ultimahora.es">Edición Mallorca</a></li>
			<li><a href="http://ultimahora.es/ibiza.html" class="uh_ibiza" title="http://ultimahora.es/ibiza.html">Edición Ibiza</a></li>
			<li><a href="http://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="http://dbalears.cat" class="balears" title="http://dbalears.cat" target="_blank">DBalears</a></li>
			<li><a href="http://www.majorcadailybulletin.com" class="daily" title="http://www.majorcadailybulletin.com" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="http://gruposerra.com" class="gruposerra" title="http://gruposerra.com" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
			</div>
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
