<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Tanken auf Mallorca - gar nicht so einfach » Alles rund ums Auto » Leben und Arbeiten » Mallorca Magazin" />
<meta name="description" content="Tanken kann auf Mallorca für Deutsche schnell zu Verwirrungen führen. Tankt der Tankwart für mich? Wie verhalte ich mich an einer Voll-SB-Tankstelle? Und gibt man eigentlich Trinkgeld?" />
<meta name="keywords" content="Tanken,Tankstellen,Mallorca,Alles rund ums Auto" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:url" content="https://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/alles-rund-ums-auto/tanken-auf-mallorca-gar-nicht-einfach.html" />
<meta name="twitter:title" content="Tanken auf Mallorca - gar nicht so einfach" />
<meta name="twitter:description" content="Tanken kann auf Mallorca für Deutsche schnell zu Verwirrungen führen. Tankt der Tankwart für mich? Wie verhalte ich mich an einer Voll-SB-Tankstelle? Und gibt man eigentlich Trinkgeld?" />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<title>Tanken auf Mallorca - gar nicht so einfach » Alles rund ums Auto » Leben und Arbeiten » Mallorca Magazin</title>
<link href="https://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/alles-rund-ums-auto/tanken-auf-mallorca-gar-nicht-einfach.html" rel="canonical" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="og:title" content="Tanken auf Mallorca - gar nicht so einfach" />
<meta property="og:url" content="https://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/alles-rund-ums-auto/tanken-auf-mallorca-gar-nicht-einfach.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tanken kann auf Mallorca für Deutsche schnell zu Verwirrungen führen. Tankt der Tankwart für mich? Wie verhalte ich mich an einer Voll-SB-Tankstelle? Und gibt man eigentlich Trinkgeld?" />
<meta property="fb:admins" content="1009840697" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="https://mallorcamagazin.com/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="vm16" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//mm.gsstatic.es/images/iconos/mm.ico" />
<link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//mm.gsstatic.es/css/frontend/post_service.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://mm.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="/js/jquery.extrasmovil.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://maps.google.com/maps/api/js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', {'trackingId': "UA-2094228-1", 'cookieDomain': 'auto', 'name': "magazin"});
ga('magazin.send', 'pageview');
ga('create', {'trackingId': "UA-2094228-48", 'cookieDomain': 'auto', 'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
	<div id="document" class="container service begriffe">
		<header class="header">
			<div class="content">
				<section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>			<meta itemprop="url" content="https://mm.gsstatic.es/images/layout/logo_mm_sin_40_jahre.png">
			<meta itemprop="width" content="260">
			<meta itemprop="height" content="87">
	</h1>
		<meta itemprop="name" content="Mallorca Magazin">
		<meta itemprop="url" content="https://mallorcamagazin.com/">
</section>
<section class="time">
<strong>20.</strong><span>März 2017</span><span>12:39</span></section>
<section class="box_rutas">
	<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/service.html">Service</a>	</li>
		<li class="ruta_2">
		<a href="/service/leben-und-arbeiten-auf-mallorca/alles-rund-ums-auto.html">Alles rund ums Auto</a>	</li>
		</ul>
</div>
</section>
<div class="extras_header">
	<section class="links"><div class="links_publi">
	<span><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></span>		<span><a href="http://www.pressekatalog.de/Mallorca+Magazin+-+epaper-ebinr_2079571.html?PT=&amp;CSS=995">ePaper</a></span></div>
</section>
	<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "http://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "http://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
	<section class="ico_socials">
	<a class="facebook" title="Facebook" href="http://www.facebook.com/pages/Mallorca-Magazin/194215900596034">Like us</a><a class="twitter" title="Twitter" href="http://twitter.com/MM_Mallorca">Follow</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>	</section>
</div>
<div class="menu_header content">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" href="/nachrichten.html"><span>Nachrichten</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/was-wann-wo/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" class="select" href="/service.html"><span>Service</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
	<div class="menu_subsecciones" id="submenu">
		<ul>
<li><a class="active" href="/service/leben-und-arbeiten-auf-mallorca.html">Leben und Arbeiten</a></li><li><a class="inactive" href="/service/urlaub-und-freizeit-auf-mallorca.html">Urlaub und Freizeit</a></li></ul>
	</div>
</div>

		</nav>
	</section>
</div>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight) {
				$('.menu_header').addClass('sticky');
			} else {
				$('.menu_header').removeClass('sticky');
			}

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script>			</div>
			<section class="content box_banner_top">
				<div class="banner_top">
		<!-- Publicidad Zona 109 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=109");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=203153077"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=109&amp;cb=203153077&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1178628595"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=1178628595&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1178628595"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=1178628595&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>			<section class="content">
					<section class="main" role="main">
						<div class="post">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<header>
<h1 itemprop="headline">Tanken auf Mallorca - gar nicht so einfach</h1><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" href="/schriftsteller/sophie-mono.html"><span itemprop="name">Sophie Mono</span></a></span> | <span class="localizacion">Mallorca</span> | <time class="publish_date" datetime="2017-03-20" itemprop="datePublished" content="2017-03-20T00:00:00+01:00">20.03.2017</time><meta itemprop="dateModified" content="2017-03-20T11:47:49+01:00"></meta><meta itemprop="articleSection" content="Alles rund ums Auto"></meta><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/0de53d58c875ed3c48c554cd12d4add1/class/Noticia/id/53456'})
//]]>
</script></header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Tankwart Laure Jiménez an der Repsol-Filiale in Son Rapinya auf Mallorca nimmt Kunden nicht nur das Zapfen ab, sondern misst bei" href="/sfAttachPlugin/getCachedContent/id/53336"><img alt="Tankwart Laure Jiménez an der Repsol-Filiale in Son Rapinya auf Mallorca nimmt Kunden nicht nur das Zapfen ab, sondern misst bei" src="/sfAttachPlugin/getCachedContent/id/53336/width/665/height/410.jpg" /></a><meta itemprop="url" content="https://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/53336"></meta><meta itemprop="width" content="504"></meta><meta itemprop="height" content="410"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Tankwart Laure Jiménez an der Repsol-Filiale in Son Rapinya auf Mallorca nimmt Kunden nicht nur das Zapfen ab, sondern misst bei Bedarf auch den Reifendruck und prüft den Ölstand. Über Trinkgeld freut er sich immer.</h2><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">Foto: Sophie Mono</span></figcaption>
		</figure>
	</div>
	</div>
	</div>
</section>
		<div itemscope itemprop="articleBody">
			<p>Freundlich lächelt der junge Mann mit der schwarz-orangenen Kleidung zur Begrüßung. "Guten Morgen", begrüßt Laure Jiménez und zeigt auf die Zapfsäule vor sich. "Wie kann ich Ihnen helfen?" Einmal volltanken, bitte. Bereitwillig öffnet Jiménez den Tankdeckel und macht sich ans Werk. "Wir messen auch den Reifendruck und prüfen den Ölstand", sagt er.</p>
<p>Szenen wie diese an der Repsol-Tankstelle in Palmas Stadtviertel Son Rapinya gibt es in Deutschland in der Gegenwart kaum noch. Die älteren Generationen mögen sich einige Jahrzehnte zurückversetzt fühlen, als Tankwart auch in der Bundesrepublik noch eine richtige Dienstleistung war. Auf Mallorca ist dies bis heute verbreitet - wenn auch nicht immer in so ausgeprägtem Maße wie in Son Rapinya.</p>
<p>Doch auch auf der Insel gibt es zahlreiche "Gasolineras", an denen man selbst Hand anlegen muss. Ein Überblick über die verschieden Tankstellen-Typen:</p>
<p></p>
<p><strong>Die "Tanke" mit Tankwart:</strong></p>
<p>Zu erkennen sind diese Filialen vor allem daran, dass Mitarbeiter wie Jiménez meist demonstrativ an den Zapfsäulen bereit stehen. Sie fragen zunächst nach der Treibstoffart. "Gasolina" (Benzin) oder "Diesel"? Zudem wollen sie wissen, ob vollgetankt werden soll ("llenar"), oder für wie viel Euro man zu tanken gedenkt. Teilweise kann der Tankwart selbst das Bargeld annehmen, zumeist wird jedoch im Inneren der Tankstelle kassiert. "Viele Mallorquiner geben kein Trinkgeld, Ausländer schon eher", berichtet Tankwart Laure Jiménez. Bis zu einem Euro würden manche Kunden locker machen. "Aber wenn uns jeder 20 Cent geben würde, wäre das schon klasse", finden Jiménez und sein Kollege Eufemio Minolli. Nachts arbeiten die beiden übrigens nicht. Ab dem späten Abend müssen sich Kunden auch an der Repsol-Tankstelle in Son Rapinya und an anderen Full-Service-Filialen selbst die Hände schmutzig machen.</p>
<p></p>
<p><strong>Selbst tanken, an der Kasse zahlen:</strong></p>
<p>Bei diesem Modell wird unterschieden zwischen Tankstellen, an denen - wie in Deutschland üblich - jeder Fahrer selbst die Zapfsäule bedient, dann zur Kasse geht und bezahlt, und jenen Tankstellen, an denen die Zapfsäule zunächst freigeschaltet werden muss. Zu erkennen ist dies im Vorhinein nicht, erst wenn man tanken will und die Zapfanlage nicht anspringt, kann man sich sicher sein, an den zweiten Typ geraten zu sein. An der Kasse sagt man den gewünschten Tankbetrag, bezahlt, und die Angestellten aktivieren die Zapfsäule. Das funktioniert unter Mallorquinern, die häufig nur geringere Beträge tanken, oft problemlos. Umständlich wird es erst dann, wenn man nach deutscher Manier gerne volltanken möchte. Dann muss man sich zweimal in der Kassenschlange anstellen: Einmal, um die Säule zu aktivieren und nach dem Tanken ein zweites Mal, um den getankten Betrag zu bezahlen.</p>
<p></p>
<p><strong>Voll-SB-Tankstellen:</strong></p>
<p>In den vergangenen Jahren immer mehr in Mode gekommen sind die Tankstellen, die vollkommen auf "autoservicio" (Selbstbedienung) ausgerichtet sind. Sie verfügen meist über kein großes Gebäude, sondern haben stattdessen einen Kassenautomaten im Freien. Barzahlung ist hier in der Regel nicht möglich, stattdessen zahlt man zunächst mit der Karte am Automaten, dann wird automatisch die Zapfsäule freigeschaltet.</p>
<p></p>
<p><strong>Die Günstigsten:</strong></p>
<p>Grundsätzlich gilt: Im spanienweiten Vergleich schneidet Mallorca meist schlecht ab. Durchschnittlich sind Benzin und Diesel auf den Balearen teurer als auf dem Festland, aber etwas günstiger als in Deutschland. Trotzdem gibt es auch zwischen den einzelnen Anbietern und Filialen auf der Insel Unterschiede. Um bis zu zehn Cent kann beispielsweise der Literpreis für Superbenzin von Tankstelle zu Tankstelle variieren. Auf der Internetseite www.geoportalgasolineras.es des spanischen Industrieministeriums kann jeder die kostenlose Suchmaschine nutzen, die die aktuellen Preise der Tankstellen der Region miteinander vergleicht. Günstig schneiden häufig Filialen der SB-Ketten "Galp" und "Petroest" ab.</p>		</div>
		<div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Falles-rund-ums-auto%2Ftanken-auf-mallorca-gar-nicht-einfach.html&amp;t="
	title="weitersagen Facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Falles-rund-ums-auto%2Ftanken-auf-mallorca-gar-nicht-einfach.html&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	href="https://twitter.com/share"
	title="Weitersagen Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Falles-rund-ums-auto%2Ftanken-auf-mallorca-gar-nicht-einfach.html&amp;text=Tanken+auf+Mallorca+-+gar+nicht+so+einfach&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span>
			</li>
			<li class="whatsapp">
				<a class="share_whatsapp" href="whatsapp://send?text=Tanken+auf+Mallorca+-+gar+nicht+so+einfach+https%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Falles-rund-ums-auto%2Ftanken-auf-mallorca-gar-nicht-einfach.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Tanken auf Mallorca - gar nicht so einfach', '53456'); ga('send', 'social', 'Whatsapp', 'Share', 'https://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/alles-rund-ums-auto/tanken-auf-mallorca-gar-nicht-einfach.html'); return true;">Whatsapp</a>
			</li>
		</ol>
		<div class="estrellas"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_259248ab78c9eb4d78763921265f26f4"><li class="current-rating" id="current_rating_259248ab78c9eb4d78763921265f26f4" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53456/token/259248ab78c9eb4d78763921265f26f4/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_259248ab78c9eb4d78763921265f26f4').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53456/token/259248ab78c9eb4d78763921265f26f4/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_259248ab78c9eb4d78763921265f26f4').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53456/token/259248ab78c9eb4d78763921265f26f4/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_259248ab78c9eb4d78763921265f26f4').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53456/token/259248ab78c9eb4d78763921265f26f4/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_259248ab78c9eb4d78763921265f26f4').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/53456/token/259248ab78c9eb4d78763921265f26f4/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_259248ab78c9eb4d78763921265f26f4').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_259248ab78c9eb4d78763921265f26f4&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_259248ab78c9eb4d78763921265f26f4" class="message hidden"></span></div></div><script type="text/javascript">
//<![CDATA[

				if (/Mobi/.test(navigator.userAgent))
					jQuery(".whatsapp").css("display","inline-block");
				else
					jQuery(".whatsapp").hide();
			
//]]>
</script>	</div>
</div>
<div class="banner_post"><!-- Publicidad Zona 133 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "leben-und-arbeiten-auf-mallorca";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=133");
document.write("&amp;seccion=leben-und-arbeiten-auf-mallorca");
document.write("&amp;subseccion=alles-rund-ums-auto");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1206304300"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=133&amp;cb=1206304300&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div class="relacionado extras">
<div><h2 class="head">Zum Thema</h2><ul class="noticias">
	<li><small>29.12.2016</small> » <a href="/nachrichten/lokales/2016/12/29/52088/touristen-treiben-treibstoffkonsum-die-hohe.html">Touristen treiben Treibstoffkonsum in die Höhe </a></li><li><small>20.08.2015</small> » <a href="/service/leben-und-arbeiten-auf-mallorca/alles-rund-ums-auto/preis-offensive-beim-sprit-auf-mallorca.html">Preiskampf an den Tankstellen auf Mallorca</a></li><li><small>03.07.2015</small> » <a href="/nachrichten/tourismus/2015/07/03/42935/neue-billigtankstelle-son-bugadelles-auf-mallorca.html">Neue Billigtankstelle in Son Bugadelles</a></li><li><small>17.11.2014</small> » <a href="/service/leben-und-arbeiten-auf-mallorca/alles-rund-ums-auto/bei-uns-kostet-sprit-sieben-cent-weniger.html">So finden Sie die billigste Tankstelle</a></li>	</ul></div><div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Tanken.html">Tanken</a></li><li><a rel="tag" href="/tag/Tankstellen.html">Tankstellen</a></li></ul></div>
</div>
<div class="post_formulario" id="sf_comment_form_container_39df3d2f1265939b3c1fd3358053a8ec">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Ordnung des und rechtlicher Hinweis / Datenschutzrichtlinie
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbestimmungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_39df3d2f1265939b3c1fd3358053a8ec').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_39df3d2f1265939b3c1fd3358053a8ec').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Danke für Ihren Kommentar.&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="service/permalink?seccion=leben-und-arbeiten-auf-mallorca&amp;slug=tanken-auf-mallorca-gar-nicht-einfach&amp;subseccion=alles-rund-ums-auto" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="39df3d2f1265939b3c1fd3358053a8ec58cfbf66" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="53456" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_39df3d2f1265939b3c1fd3358053a8ec" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Ich akzeptiere 
			<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">		
					die Nutzungsbedingungen und die rechtlichen Hinweise.			</strong>


</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 </div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_715378">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 3 Stunden--><strong class="sf_comment_author">John</strong> / <span class="date">Vor etwa 3 Stunden</span>			</h4>
		</div>
		<p><p>Dem MM Facebookteam Fragen stellen ist auch nicht viel einfacher^^</p><p>Kleine Glosse am Rande: Man sollte sich nicht wundern dass hier Kommentare recht fix im Nirvana gelandet ist. Das ist die Arbeit des neuen MM-Oberzensorenteams.
Die sind bekanntlich etwas dünnhäutig, können nicht mit anderen Meinungen, scheren sich nicht um die eigenen Nutzungsbedingungen, und würfeln die zu löschenden Posts offensichtlich bei einer Ensaimada und Cafe con Leche nach Gusto aus.</p><p>Beispiel gefällig?
Hier taucht sporadisch (wenn man einen Link in den Kommentar einarbeiten will) eine Kommentarüberprüfung auf. Ich habe mir vor Wochen bei FB mal erlaubt diese Überprüfung (noch nicht wissend dass es am Link lag) mit dem Thema "Vorabzensur" gleichzusetzen und anzufragen ob das sein müsse (man achte auf die ?-zeichen im Screenshot).</p><p>Seitdem werde ich bei Facebook an den Onlinepranger gestellt (siehe die FB Fotosektion oder den verlinkten Screenshot), die Kommentarüberprüfung (siehe die FB Fotosektion oder den Screenshot) wird negiert und abgestritten (erinnert an Kinder die man mit der Hand in der Keksdose erwischt), und mein Account wurde inzwischen vom MM Facebookteam blockiert: Ich kann bei FB diese Frage (mangels bisheriger Stellungnahme) also nicht mehr wöchentlich wiederholen^^
Ein Schelm, wer hier bereits Zensur unterstellen würde. Niiiiiemalnicht isses sowas!</p><p>Und solange man am Onlinepranger steht, muss man eben hier die Penetranz geben.</p><p>Selbst Nachfragen Dritter löscht dass Team da drüben kommentarlos, versucht deren Accounts durch FB komplett sperren zu lassen, und hält an seinem "...bei uns gibt es keine Kommentarüberprüfung oder Zensur" (Gegenbeweis: Screenshot!) fest.
Nö, ist keinesfalls Meinungsunterdrückung. Keinesfalls. Nö nö. 
Leider verrät das Team nicht, was es ist. Würde ja gerne mal deren Fachbegriff nachrecherchieren :-)</p><p>Also, sofern Kommentare hier lange genug überleben: Nur noch weichgespült und redakteurskonform kommentieren. Sonst gibbet den erhobenen Zeigefinger (aber keinesfalls Zensur^^).</p><p>http://up.picr.de/28647241dn.jpg</p><p>Und damit der Sachbezug nicht fehlt: Boah, echt schwierig, die Sache mit dem Zapfhahn. Gut recherchiert, Team.</p></p>	  </div>
</div>

	</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</article>
</div>
					</section>
					<aside role="complementary">
						<!-- Slot 8 -->
<div class="box buscador_servicios">
	<form method="post" action="/service/suche">		<h3 class="head">SUCHE</h3>
		<h4><span>·</span> Suche im gesamten Service-Bereich </h4>
		<div class="box_search">
			<div class="box_list_services">
			<select name="service_subseccion" id="service_subseccion"><optgroup label="Leben und Arbeiten"><option value="29">Notruf und wichtige Kontakadressen</option>
<option value="30">Residencia, NIE & Co.</option>
<option value="31">Rathäuser und Gemeinderäte</option>
<option value="32">Beruf, Arbeit, Rente</option>
<option value="33">Ärzte, Kliniken, Krankenversicherung</option>
<option value="34">Alles rund ums Auto</option>
<option value="35">Banken, Post und Telefon</option>
<option value="36">Steuern und Abgaben</option>
<option value="37">Airport & Airlines</option>
<option value="38">Schule, Uni, Fortbildung</option>
<option value="39">Wohnwelten Haus und Garten</option>
<option value="40">Immobilien: Bau, Kauf, Miete</option>
<option value="41">Vorsicht, Falle!</option>
<option value="59">Ausweis, Reisepass, Konsulat</option>
<option value="60">Spanisches Allerlei</option>
<option value="62">Sprache und Kurse</option>
</optgroup>
<optgroup label="Urlaub und Freizeit"><option value="42">Wetter, Klima, Sonnenschein</option>
<option value="43">Tipps für Ihre Sicherheit</option>
<option value="44">Urlaub mit Kind und Kegel</option>
<option value="45">Urlaub mit Hund und Katz </option>
<option value="46">Krank im Urlaub, was nun? </option>
<option value="47">Mietwagen</option>
<option value="48">Verkehrsregeln auf Mallorca</option>
<option value="49">Bus, Bahn, öffentlicher Nahverkehr</option>
<option value="50">Fähren, Yachten, Ausflugsboote</option>
<option value="51">Taxi und Fahrdienste</option>
<option value="52">Einkaufen und Bezahlen</option>
<option value="53">Ortsporträts Dorf für Dorf</option>
<option value="54">Immer einen Ausflug wert</option>
<option value="55">Museen der Insel</option>
<option value="56">Wandertipps</option>
<option value="57">Strände, Calas, Buchten</option>
<option value="58">Golfplätze, Green für Green</option>
<option value="61">Mallorcas Wahrzeichen</option>
<option value="64">Rund ums Urlaubsdomizil</option>
</optgroup>
</select>			</div>
			<div class="input_search">
				<div class="box_campo search">
					<input type="text" name="service_terms" id="service_terms" value="" />				</div>
				<div class="bt_search">
					<input type="submit" name="commit" value="GO" />
				</div>
			</div>
		</div>
	</form>
</div>

<section class="zona5 banner box">
<!-- Publicidad Zona 220 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=220");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=alles-rund-ums-auto");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=459547127"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=220&amp;cb=459547127&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#meistgelesen" aria-controls="meistgelesen">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2017/03/14/53736/ballermann-neuen-look-offnet-samstag.html">Ballermann 6 im neuen Look öffnet Samstag</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/18/53854/balneario-aus-winterschlaf-erwacht.html">Balneario 6 ist aus Winterschlaf erwacht</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/15/53764/zerstorte-yacht-paradies-lasst-sich-nicht-heben.html">Zerstörte Yacht "Paradies" lässt sich nicht heben</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/15/53754/polizei-auf-mallorca-verhaftet-tito-direktor.html">Polizei auf Mallorca verhaftet Tito's-Chef</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/17/53840/vom-hunen-des-gerichts-flagranti-erwischt.html">Vom Hünen des Gerichts in flagranti erwischt</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/service/leben-und-arbeiten-auf-mallorca/wohnwelten-haus-und-garten/uberwintert-ein-pool.html">So überwintert ein Pool auf Mallorca</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/urlaub-mit-hund-und-katz/fliegen-fur-bello-wird-teurer.html">Fliegen für Bello wird teurer</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/verkehrsregeln-auf-mallorca/teilen-sich-auto-und-radfahrer-korrekt-die-stra-e.html">So teilen sich Auto- und Radfahrer korrekt die Straße</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/wenn-die-versicherung-teurer-ist-als-der-wagen.html">Wenn die Versicherung teurer ist als der Wagen</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/14/53736/ballermann-neuen-look-offnet-samstag.html">Ballermann 6 im neuen Look öffnet Samstag</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/politik/2017/03/20/53874/grunes-licht-fur-ferienvermietung-den-dorfern.html">Grünes Licht für Ferienvermietung in den Dörfern</a>	</li>
	<li>
		<a href="/nachrichten/sport/2017/03/20/53872/real-mallorca-freien-fall-3.html">Real Mallorca befindet sich im freien Fall</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/20/53870/massenprugelei-viertel-terreno.html">Massenprügelei in Palmas Viertel El Terreno</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/20/53868/motorradfahrer-entkamen-bei-estellencs-knapp-dem-tod.html">Felsbrocken erschlagen beinahe drei Motorradfahrer</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/03/19/53866/fluchtlingsboot-cala-beltran-aufgetaucht.html">Flüchtlingsboot in Cala Beltrán aufgetaucht</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tablist a").click(function (e) {
			  e.preventDefault()
			  jQuery(this).tab("show")
			});
		}); 
//]]>
</script></section>








<section class="zona1 banner box">
<!-- Publicidad Zona 111 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=111");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=alles-rund-ums-auto");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=483368890"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=111&amp;cb=483368890&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box hoy_en_mallorca">
	<h3 class="head">Heute auf Mallorca</h3>
	<div class="clearfix">
		<a class="arrow prev disabled">&#60;</a>
		<div id="agenda_hoy_slider" class="scrollable">
			<ul class="items">
				<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/klassik/the-archduke-consort.html"><img alt="1" src="/sfAttachPlugin/getCachedContent/id/54120/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="The Archduke's Consort" href="/veranstaltungen/klassik/the-archduke-consort.html">The Archduke's Consort</a></h4><p>Am 21. März, dem Europäischen Tag der Alten Musik, gibt das Archeduke‘s Consort ein Konzert in der Kirche Sant Felip Neri in Palma. Mit dem Programm  "La Graciosa Armonía" wird Musik von Komponisten aus Deutschland und Italien des 17. Jahrhunderts aufgeführt, darunter Schein, Kapsberger, Caccini, Landi, Marini.

Dieser Abend mit Alter Musik, die das europäische musikalische Erbe darstellt, wird von</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="Livemusik im Hotel Sant Salvador, Artà" itemprop="contentUrl" href="/veranstaltungen/szene/livemusik-hotel-sant-salvador-arta.html"><img alt="Livemusik im Hotel Sant Salvador, Artà" src="/sfAttachPlugin/getCachedCropContent/id/12696.png" /></a>	</div>
	<div class="text">
	<h4><a title="Livemusik im Hotel Sant Salvador, Artà" href="/veranstaltungen/szene/livemusik-hotel-sant-salvador-arta.html">Livemusik im Hotel Sant Salvador, Artà</a></h4><p>Immer dienstags gibt es Livemusik im Hotel Sant Salvador, mit unterschiedlichen Künstlern und Stilrichtungen. Am 21. März funkt es auf der Bühne, Benjamin Habichuela (Gitarre) und Kiko Carmona spielen beziehungsweise tanzen Flamenco.</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/klassik/sinfonieorchester-der-balearen.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/47984/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Sinfonieorchester der Balearen" href="/veranstaltungen/klassik/sinfonieorchester-der-balearen.html">Sinfonieorchester der Balearen</a></h4><p>Im Rahmen der Spielzeit 2016/2017 gibt das Sinfonieorchester der Balearen "Ciutat de Palma" 15 Konzerte im Auditorium von Palma. Sie finden jeweils donnerstags statt, mit wechselnden Dirigenten.

16. März:
KlavierkonzertKlavier: Sergei BabayanLeitung: Pablo MielgoProgramm: Klavierkonzert Nr. 3 von Rachmaninow; Brunnen/Pinien von Rom von Ottorino Respighi.
23. März:Sopran: María EspadaBariton: Sebastiá PerisLeitung: Víctor Pablo PérezProgramm: Symphonie Nr. 2 von</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/klassik/banda-municipal-musica-palma.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/28056/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Palmas Stadtkapelle musiziert" href="/veranstaltungen/klassik/banda-municipal-musica-palma.html">Palmas Stadtkapelle musiziert</a></h4><p>Palmas Stadtorchester gibt mehrere Konzerte in der Winterspielzeit 2017 im Konservatorium. Das Augenmerk liegt dieses Mal darauf, neue Stücke vorzustellen und jungen Talenten die Möglichkeit zu bieten sich vorzustellen.
Programm:
FR/24. Februar: Der Trompeter aus Valencia, Luis Gonzáles,  interpretiert das Werk von Gershwin "Rhapsody in Blue".
FR/10. März: Stadtkapellenmitglied Cristina Sapiña interpretiert die Oper Carmen von Bizet.
FR/24. März:</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/ausstellungen/art-palma-brunch.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/29668/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Art Palma Brunch" href="/veranstaltungen/ausstellungen/art-palma-brunch.html">Art Palma Brunch</a></h4><p>Kunst und Häppchen: Der Kunstevent "Art Palma Brunch" feiert in diesem Jahr seine 13. Ausgabe. Er gehört mit Palma-Photo und der Nit de l’Art zu den drei Ereignissen, die das Kunstleben von Palma maßgeblich mitbestimmen. 
"Art Palma Brunch"ist für diejenigen gedacht, die hochkarätige zeitgenössische Kunst in einem festlichen Kontext genießen wollen. Er findet von 11 bis 14</p>	</div>
</li>

			</ul>
		</div>
		<a class="arrow next">&#62;</a>
	</div>
</section>
<script type="text/javascript">
//<![CDATA[
$('#agenda_hoy_slider').scrollable();
//]]>
</script><section class="zona2 banner box">
<!-- Publicidad Zona 112 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=112");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=alles-rund-ums-auto");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=746097417"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=112&amp;cb=746097417&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<div class="map playas ">
	<div id="map_playas" class="mapa" style="width:100%;height:400px;"></div>
  <script type='text/javascript'>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</script>

  </div>
<section class="zona3 banner box">
<!-- Publicidad Zona 113 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=113");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=alles-rund-ums-auto");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=969297628"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=113&amp;cb=969297628&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
					</aside>
			</section>
		</div>
		<footer class="footer" role="contentinfo">
			<div class="content">
			<div class="foot_secciones">	
	<div class="box_logo">
		<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>	</div>
	<div class="direction right">
		<p>Carrer Calçat 10 - Pol. Son Valentí. Edificio Ultima Hora - 07011 Palma (Mallorca) Tel.: 971 919 333 
		<span>|</span> Fax: 971 919 340
		<span>|</span> Email:  <a href="&#x6d;&#97;i&#x6c;t&#x6f;&#x3a;&#x72;ed&#x40;&#x6d;&#97;l&#108;&#x6f;&#x72;&#99;&#97;&#109;&#97;&#103;&#x61;&#122;&#105;&#x6e;&#x2e;&#110;&#x65;&#x74;">red@mallorcamagazin.net</a>		</p>
	</div>
</div>
<ul class="statics">
	<li><a href="/static/uber_uns.html">Über uns</a></li><li><a href="/static/impressum.html">Impressum</a></li><li><a href="/static/verkauf_in_deutschland.html">Verkauf in Deutschland</a></li><li><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="http://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></li><li><a href="/static/aviso_legal.html">Nutzungsbedingungen</a></li><li><a href="/static/cookies.html">Cookies</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="https://ultimahora.es" class="uh_mallorca" title="Última Hora Mallorca">Última Hora Mallorca</a></li>
			<li><a href="https://periodicodeibiza.es/" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza</a></li>
			<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="https://dbalears.cat" class="balears" title="dBalears" target="_blank">DBalears</a></li>
			<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"704145","origin":"https://mallorcamagazin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
			</div>
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('magazin.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
