<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Den Schritt in die Selbstständigkeit auf Mallorca wagen » Beruf, Arbeit, Rente » Leben und Arbeiten » Mallorca Magazin" />
<meta name="description" content="Über 4000 Deutsche arbeiten auf Mallorca und den Nachbarinseln als Selbstständige. MM erklärt, wie die  Existenzgründung funktioniert und auch gelingt." />
<meta name="keywords" content="Arbeitsmarkt,Selbstständige,Unternehmer,Mallorca,Beruf, Arbeit, Rente" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:url" content="http://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/beruf-arbeit-rente/den-schritt-die-selbststandigkeit-wagen.html" />
<meta name="twitter:title" content="Den Schritt in die Selbstständigkeit auf Mallorca wagen" />
<meta name="twitter:description" content="Über 4000 Deutsche arbeiten auf Mallorca und den Nachbarinseln als Selbstständige. MM erklärt, wie die  Existenzgründung funktioniert und auch gelingt." />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<title>Den Schritt in die Selbstständigkeit auf Mallorca wagen » Beruf, Arbeit, Rente » Leben und Arbeiten » Mallorca Magazin</title>
<link href="http://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/beruf-arbeit-rente/den-schritt-die-selbststandigkeit-wagen.html" rel="canonical" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="og:title" content="Den Schritt in die Selbstständigkeit auf Mallorca wagen" />
<meta property="og:url" content="http://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/beruf-arbeit-rente/den-schritt-die-selbststandigkeit-wagen.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Über 4000 Deutsche arbeiten auf Mallorca und den Nachbarinseln als Selbstständige. MM erklärt, wie die  Existenzgründung funktioniert und auch gelingt." />
<meta property="fb:admins" content="1009840697" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="http://mallorcamagazin.com/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="vm18" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//mm.gsstatic.es/images/iconos/mm.ico" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-0426401953562824",
	    enable_page_level_ads: true
	  });
	</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//mm.gsstatic.es/css/frontend/post_service.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="/js/jquery.extrasmovil.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://maps.google.com/maps/api/js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-1");
ga('send', 'pageview');
</script>
</head>
<body>
	<div id="document" class="container service begriffe">
		<header class="header">
			<div class="content">
				<section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>			<meta itemprop="url" content="https://mm.gsstatic.es/images/layout/logo_mm_sin_40_jahre.png">
			<meta itemprop="width" content="260">
			<meta itemprop="height" content="87">
	</h1>
		<meta itemprop="name" content="Mallorca Magazin">
		<meta itemprop="url" content="http://mallorcamagazin.com/">
</section>
<section class="time">
<strong>21.</strong><span>Januar 2017</span><span>15:02</span></section>
<section class="box_rutas">
	<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/service.html">Service</a>	</li>
		<li class="ruta_2">
		<a href="/service/leben-und-arbeiten-auf-mallorca/beruf-arbeit-rente.html">Beruf, Arbeit, Rente</a>	</li>
		</ul>
</div>
</section>
<div class="extras_header">
	<section class="links"><div class="links_publi">
	<span><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></span>		<span><a href="http://www.pressekatalog.de/Mallorca+Magazin+-+epaper-ebinr_2079571.html?PT=&amp;CSS=995">ePaper</a></span></div>
</section>
	<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "http://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "http://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
	<section class="ico_socials">
	<a class="facebook" title="Facebook" href="http://www.facebook.com/pages/Mallorca-Magazin/194215900596034">Like us</a><a class="twitter" title="Twitter" href="http://twitter.com/MM_Mallorca">Follow</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>	</section>
</div>
<div class="menu_header content">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" href="/nachrichten.html"><span>Nachrichten</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/was-wann-wo/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" class="select" href="/service.html"><span>Service</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
	<div class="menu_subsecciones" id="submenu">
		<ul>
<li><a class="active" href="/service/leben-und-arbeiten-auf-mallorca.html">Leben und Arbeiten</a></li><li><a class="inactive" href="/service/urlaub-und-freizeit-auf-mallorca.html">Urlaub und Freizeit</a></li></ul>
	</div>
</div>

		</nav>
	</section>
</div>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight) {
				$('.menu_header').addClass('sticky');
			} else {
				$('.menu_header').removeClass('sticky');
			}

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script>			</div>
			<section class="content box_banner_top">
				<div class="banner_top">
		
	<div class="banner">
		<div class="left">
		<!-- Publicidad Zona 108 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=108");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1093543142"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=108&amp;cb=1093543142&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
		</div>
		<div class="right">
		<!-- Publicidad Zona 110 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=110");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1030605647"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=110&amp;cb=1030605647&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
		</div>
	</div>
</div>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 -->
<div id="skyscraper_left" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=337185564"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=337185564&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div id="skyscraper_right" class="skyscraper"><!-- Publicidad Zona 116 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=116");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=337185564"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=116&amp;cb=337185564&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>			<section class="content">
					<section class="main" role="main">
						<div class="post">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<header>
<h1 itemprop="headline">Den Schritt in die Selbstständigkeit auf Mallorca wagen</h1><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" href="/schriftsteller/claudia-schittelkopp.html"><span itemprop="name">Claudia Schittelkopp</span></a></span> | <span class="localizacion">Mallorca</span> | <time class="publish_date" datetime="2017-01-21" itemprop="datePublished" content="2017-01-21T00:00:00+01:00">21.01.2017</time><meta itemprop="dateModified" content="2017-01-21T14:40:58+01:00"></meta><meta itemprop="articleSection" content="Beruf, Arbeit, Rente"></meta><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/793045ee490f85b43ff1d5bbabcd1882/class/Noticia/id/52084'})
//]]>
</script></header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Deutsche Handwerker sind auf Mallorca sehr gefragt, viele Auswanderer wagen den Schritt in die Selbstständigkeit" href="/sfAttachPlugin/getCachedContent/id/50932"><img alt="Deutsche Handwerker sind auf Mallorca sehr gefragt, viele Auswanderer wagen den Schritt in die Selbstständigkeit" src="/sfAttachPlugin/getCachedContent/id/50932/width/665/height/410.jpg" /></a><meta itemprop="url" content="http://mallorcamagazin.com/sfAttachPlugin/getCachedContent/id/50932"></meta><meta itemprop="width" content="636"></meta><meta itemprop="height" content="410"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Deutsche Handwerker sind auf Mallorca sehr gefragt, viele Auswanderer wagen den Schritt in die Selbstständigkeit.</h2><span aria-hidden="true" class="glyphicon glyphicon-user"></span><span class="caption-user">iStock</span></figcaption>
		</figure>
	</div>
	</div>
	</div>
</section>
		<div itemscope itemprop="articleBody">
			<p>Den Traum auf Mallorca zu leben, verwirklichen sich viele Auswanderer durch einen Schritt in die Selbstständigkeit. "Als ich vor über 30 Jahren nach Mallorca kam, haben sich eigentlich alle Auswanderer selbstständig gemacht", erzählt Susanne Heibl, Gründerin und Inhaberin der Unternehmensgruppe Susanne Cerdá. Sie berät seit Jahren Ausländer auf Mallorca beim Weg in die Selbstständigkeit und der Firmengründung. "Jetzt nach der Krise nimmt die Zahl der Gründungen wieder zu", sagt Susanne Heibl.</p>
<p>Das typische Bild des Existenzgründers gibt es nicht: Derzeit machen sich viele junge Leute in der Informatik- und Digitalbranche selbstständig. "Es gibt aber auch Ehepartner zwischen 40 und 50 Jahren, die hier neu starten wollen", erzählt Susanne Heibl, davon habe sie in diesem Jahr sicherlich 15 Paare beraten. "Die meisten kommen direkt aus Deutschland, aber kennen die Insel aus vielen Urlauben", weiß die Expertin. Denn wer den Schritt in die Selbstständigkeit wagt, sollte die Insel gut kennen. "Egal, was man hier macht, die Chancen sind groß", versichert Susanne Heibl. Allerdings nur, solange man gut sowie zuverlässig arbeite, sich von anderen Anbietern unterscheide und sein Handwerk verstehe: "Das gilt besonders für die Gastronomie, denn das stellen sich viele leicht vor, dabei ist es Knochenarbeit."</p>
<p>Ob ein Existenzgründer in die Selbstständigkeit geht oder eine Firma gründet, hängt von den erwarteten Einnahmen und den Anfangsinvestitionen ab. Zudem ist die Haftung unterschiedlich geregelt. Eineinhalb bis zwei Jahre sollten sich Existenzgründer Zeit geben, bis sie von ihrem Geschäft oder ihrer Idee leben können. "Für diese Phase sind Rücklagen wichtig", betont Susanne Heibl. Bekommt man in dieser Zeit finanziell keinen Fuß auf den Boden, sollte man über eine Veränderung oder gar die Aufgabe des Geschäfts nachdenken.</p>
<p>Auf den Balearen arbeiten 90.000 Menschen in der Selbstständigkeit. Sie werden "Autónomos" genannt. Auf den Inseln ist jeder fünfte "Autónomo" ein Ausländer, unter ihnen 4014 Deutsche. "Die Deutschen sind die stärkste ausländische Gruppe unter den Existenzgründern", weiß Guillermo Guerrero, Bereichsleiter von der spanischen <a href="http://www.ata.es" target="_blank">Selbstständigenvereinigung ATA</a>. Ein Grund sei, dass Deutsche auf der Insel Produkte und Dienstleistungen speziell für ihre vielen Landsleute anbieten.</p>
<p>Sich in Spanien selbstständig zu machen, ist einfach: "Das geht an einem Vormittag", sagt Guerrero. Einen Unterschied gebe es nicht für Spanier und EU-Bürger. Der Existenzgründer braucht eine Steuernummer NIE und eine Bescheinigung darüber, dass er auf Mallorca Resident ist ("Residencia"). Zunächst muss die Person beim Finanzamt ("hacienda") ihre steuerliche Anmeldung abgeben ("Declaración Censal", Formular 036). Anschließend meldet man sich bei der Sozialversicherung ("Seguridad Social") als Selbstständiger an.</p>
<p>"Neu angemeldete Selbstständige bekommen bei der Sozialversicherung gute Konditionen", sagt Guerrero. In den ersten 18 Monaten werden reduzierte Sätze der Sozialabgaben bezahlt. Im ersten halben Jahr werden 50 Euro, danach sechs Monate lang 130 Euro und im Anschluss 190 Euro fällig. Der komplette Satz liegt für Selbstständige bei 266 Euro (2016). "Ein Autónomo erwirbt damit den Anspruch auf die gleichen Sozialleistungen wie ein Angestellter", sagt der Vertreter von ATA, sprich Krankengeld, Elternzeit, Rentenleistungen.</p>
<p>Ein Businessplan ist bei der Anmeldung als Selbstständiger nicht nötig. "Dennoch ist es natürlich ratsam, sich vorher zu überlegen, was man anbieten möchten", betont Guillermo Guerrero. Ein Businessplan ist auch bei der Gründung einer "Sociedad Limitada" (S.L.) nicht vorzulegen, sie entspricht der deutschen Gesellschaft mit beschränkter Haftung. "Doch Banken wollen einen Businessplan bei der Kreditvergabe sehen" weiß Pedro Serrano von der Handelskammer in Palma. Er berät Firmengründer. Auf der <a href="http://www.cambramallorca.com" target="_blank">Webseite der Handelskammer</a> können kostenlose Gruppen- und kostenpflichtige Einzeltermine vereinbart werden. Sie unterstützt auch bei der Vergabe von Mikrokrediten über die Bank La Caixa. "Es kommen wieder mehr junge Leute mit guten Ideen", freut sich Pedro Serrano.</p>
<p><strong>DIE EIGENE FIRMA GRÜNDEN</strong></p>
<p>Die mallorquinische Handelskammer steht bei der Gründung einer "Sociedad Limitada" (S.L.) mit Rat und Tat zur Seite. Pedro Serrano erklärt die Firmengründung, die wesentlich komplizierter und langwieriger als die Anmeldung zum Selbstständigen ist. Zunächst gilt es zu klären, dass der Firmenname nicht schon im Handelsregister vergeben ist. Des Weiteren muss eine Bescheinigung über die Kapitaleinlage (mindestens 3000 Euro) bei einer Bank ausgestellt werden. Im nächsten Schritt nimmt die Firma Formen an, dann wendet man sich im Normalfall an einen Notar oder übermittelt die Unterlagen über die <a href="http://www.circe.es" target="_blank">Webseite des Handelsministeriums</a>. Es wird eine Beurkundung nötig, eine Steuernummer wird beantragt und die S.L. muss ins Handelsregister eingetragen werden. "Auch muss man sich beim Rathaus eine Betriebserlaubnis geben lassen", sagt der Berater. Danach erfolgt die Anmeldung bei Finanzamt und der Sozialversicherung. Das Prozedere kann Monate dauern und bis zu 800 Euro kosten.</p>
<p><em>(aus MM 53/2016)</em></p>
<p></p>		</div>
		<div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	href="http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Fberuf-arbeit-rente%2Fden-schritt-die-selbststandigkeit-wagen.html&amp;t="
	title="weitersagen Facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=http%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Fberuf-arbeit-rente%2Fden-schritt-die-selbststandigkeit-wagen.html&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	href="http://twitter.com/share"
	title="Weitersagen Twitter"
	onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Fberuf-arbeit-rente%2Fden-schritt-die-selbststandigkeit-wagen.html&amp;text=&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span>
			</li>
			<li class="whatsapp">
				<a class="share_whatsapp" href="whatsapp://send?text=Den+Schritt+in+die+Selbstst%C3%A4ndigkeit+auf+Mallorca+wagen+http%3A%2F%2Fmallorcamagazin.com%2Fservice%2Fleben-und-arbeiten-auf-mallorca%2Fberuf-arbeit-rente%2Fden-schritt-die-selbststandigkeit-wagen.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Den Schritt in die Selbstständigkeit auf Mallorca wagen', '52084'); ga('send', 'social', 'Whatsapp', 'Share', 'http://mallorcamagazin.com/service/leben-und-arbeiten-auf-mallorca/beruf-arbeit-rente/den-schritt-die-selbststandigkeit-wagen.html'); return true;">Whatsapp</a>
			</li>
		</ol>
		<div class="estrellas"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_655125fdfb0aa155ec8fe85213bc40e1"><li class="current-rating" id="current_rating_655125fdfb0aa155ec8fe85213bc40e1" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/52084/token/655125fdfb0aa155ec8fe85213bc40e1/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_655125fdfb0aa155ec8fe85213bc40e1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/52084/token/655125fdfb0aa155ec8fe85213bc40e1/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_655125fdfb0aa155ec8fe85213bc40e1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/52084/token/655125fdfb0aa155ec8fe85213bc40e1/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_655125fdfb0aa155ec8fe85213bc40e1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/52084/token/655125fdfb0aa155ec8fe85213bc40e1/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_655125fdfb0aa155ec8fe85213bc40e1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/52084/token/655125fdfb0aa155ec8fe85213bc40e1/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_655125fdfb0aa155ec8fe85213bc40e1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_655125fdfb0aa155ec8fe85213bc40e1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_655125fdfb0aa155ec8fe85213bc40e1" class="message hidden"></span></div></div><script type="text/javascript">
//<![CDATA[

				if (/Mobi/.test(navigator.userAgent))
					jQuery(".whatsapp").css("display","inline-block");
				else
					jQuery(".whatsapp").hide();
			
//]]>
</script>	</div>
</div>
<div class="banner_post"><!-- Publicidad Zona 133 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "leben-und-arbeiten-auf-mallorca";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=133");
document.write("&amp;seccion=leben-und-arbeiten-auf-mallorca");
document.write("&amp;subseccion=beruf-arbeit-rente");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=368784153"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=133&amp;cb=368784153&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div class="relacionado extras">
<div><h2 class="head">Zum Thema</h2><ul class="noticias">
	<li><small>04.12.2016</small> » <a href="/nachrichten/wirtschaft/2016/12/04/51570/schritt-die-selbststandigkeit-liegt-trend.html">Schritt in die Selbstständigkeit liegt im Trend</a></li><li><small>29.12.2011</small> » <a href="/service/leben-und-arbeiten-auf-mallorca/beruf-arbeit-rente/wie-mache-ich-mich-selbststandig.html">Wie mache ich mich selbstständig?</a></li>	</ul>
		<ul class="noticias service">
		<li><small>Nachricht</small> » <a href="/nachrichten/wirtschaft/2017/01/12/52356/wieder-mehr-beschaftigte-als-vor-der-wirtschaftskrise-2008.html">Wieder mehr Beschäftigte als vor der Wirtschaftskrise 2008</a></li>		</ul></div><div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Arbeitsmarkt.html">Arbeitsmarkt</a></li><li><a rel="tag" href="/tag/Selbstst%C3%A4ndige.html">Selbstständige</a></li><li><a rel="tag" href="/tag/Unternehmer.html">Unternehmer</a></li></ul></div>
</div>
<div class="post_formulario" id="sf_comment_form_container_6c80a474025b008421baf16a3acdf0b3">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Ordnung des und rechtlicher Hinweis / Datenschutzrichtlinie
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbestimmungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_6c80a474025b008421baf16a3acdf0b3').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_6c80a474025b008421baf16a3acdf0b3').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Danke für Ihren Kommentar.&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="service/permalink?seccion=leben-und-arbeiten-auf-mallorca&amp;slug=den-schritt-die-selbststandigkeit-wagen&amp;subseccion=beruf-arbeit-rente" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="6c80a474025b008421baf16a3acdf0b3588369eb" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="52084" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_6c80a474025b008421baf16a3acdf0b3" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Ich akzeptiere 
			<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">		
					die Nutzungsbedingungen und die rechtlichen Hinweise.			</strong>


</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 </div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_705576">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 1 Stunde--><strong class="sf_comment_author">JayDee</strong> / <span class="date">Vor etwa 1 Stunde</span>			</h4>
		</div>
		<p><p>Saufnase' vermutlich hat er ne Menge seines Nachnamens zwischen den Ohren :-)))
Maria, die Heilsarmee ist schon auf dem Weg :-)))</p></p>	  </div>
</div>

	</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_705574">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 2 Stunden--><strong class="sf_comment_author">Maria</strong> / <span class="date">Vor etwa 2 Stunden</span>			</h4>
		</div>
		<p><p>So leute wie Dieter Korn sind einfach nur eklig, den sollte man von der Straße holen. </p></p>	  </div>
</div>

	</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_705572">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 3 Stunden--><strong class="sf_comment_author">Saufnase</strong> / <span class="date">Vor etwa 3 Stunden</span>			</h4>
		</div>
		<p><p>@ Dieter Korn
... und ob ein "deutscher Gastarbeiter in Wahrheit ein Flüchtling ist oder nicht" erkennt man an der Krätze?
Was du denn zwischen den Ohren???</p></p>	  </div>
</div>

	</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_705564">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 6 Stunden--><strong class="sf_comment_author">Dieter Korn</strong> / <span class="date">Vor etwa 6 Stunden</span>			</h4>
		</div>
		<p><p>Willkommen sind die deutschen Gastarbeiter nicht wirklich und sollten vermehrt auf die Krankheit Krätze kontrolliert werden. Diese Krankeit wird haupsächlich von Flüchtlingen eingeschleppt und Deutschland hat am meisten in Europa. Man weiss also nie so genau ob ein deutscher Gastarbeiter in Wahrheit ein Flüchtling ist oder nicht.</p></p>	  </div>
</div>

	</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</article>
</div>
					</section>
					<aside role="complementary">
						<!-- Slot 8 -->
<div class="box buscador_servicios">
	<form method="post" action="/service/suche">		<h3 class="head">SUCHE</h3>
		<h4><span>·</span> Suche im gesamten Service-Bereich </h4>
		<div class="box_search">
			<div class="box_list_services">
			<select name="service_subseccion" id="service_subseccion"><optgroup label="Leben und Arbeiten"><option value="29">Notruf und wichtige Kontakadressen</option>
<option value="30">Residencia, NIE & Co.</option>
<option value="31">Rathäuser und Gemeinderäte</option>
<option value="32">Beruf, Arbeit, Rente</option>
<option value="33">Ärzte, Kliniken, Krankenversicherung</option>
<option value="34">Alles rund ums Auto</option>
<option value="35">Banken, Post und Telefon</option>
<option value="36">Steuern und Abgaben</option>
<option value="37">Airport & Airlines</option>
<option value="38">Schule, Uni, Fortbildung</option>
<option value="39">Wohnwelten Haus und Garten</option>
<option value="40">Immobilien: Bau, Kauf, Miete</option>
<option value="41">Vorsicht, Falle!</option>
<option value="59">Ausweis, Reisepass, Konsulat</option>
<option value="60">Spanisches Allerlei</option>
<option value="62">Sprache und Kurse</option>
</optgroup>
<optgroup label="Urlaub und Freizeit"><option value="42">Wetter, Klima, Sonnenschein</option>
<option value="43">Tipps für Ihre Sicherheit</option>
<option value="44">Urlaub mit Kind und Kegel</option>
<option value="45">Urlaub mit Hund und Katz </option>
<option value="46">Krank im Urlaub, was nun? </option>
<option value="47">Mietwagen</option>
<option value="48">Verkehrsregeln auf Mallorca</option>
<option value="49">Bus, Bahn, öffentlicher Nahverkehr</option>
<option value="50">Fähren, Yachten, Ausflugsboote</option>
<option value="51">Taxi und Fahrdienste</option>
<option value="52">Einkaufen und Bezahlen</option>
<option value="53">Ortsporträts Dorf für Dorf</option>
<option value="54">Immer einen Ausflug wert</option>
<option value="55">Museen der Insel</option>
<option value="56">Wandertipps</option>
<option value="57">Strände, Calas, Buchten</option>
<option value="58">Golfplätze, Green für Green</option>
<option value="61">Mallorcas Wahrzeichen</option>
<option value="64">Rund ums Urlaubsdomizil</option>
</optgroup>
</select>			</div>
			<div class="input_search">
				<div class="box_campo search">
					<input type="text" name="service_terms" id="service_terms" value="" />				</div>
				<div class="bt_search">
					<input type="submit" name="commit" value="GO" />
				</div>
			</div>
		</div>
	</form>
</div>

<section class="zona5 banner box">
<!-- Publicidad Zona 220 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=220");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=beruf-arbeit-rente");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=633662307"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=220&amp;cb=633662307&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#meistgelesen" aria-controls="meistgelesen">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2017/01/17/52448/wetterwarnstufe-gilt-weiterhin-auf-mallorca.html">Schneeflocken in Palma: Straßensperren,Wetterwarnung</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/verbraucherschutz-verhangt-strafe-gegen-mietwagenfirma-goldcar.html">Verbraucherschutz verhängt Strafe gegen Mietwagenfirma</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/01/18/52464/mallorca-klagt-uber-polarkalte.html">Mallorca klagt über "Polarkälte"</a>	</li>
	<li>
		<a href="/nachrichten/wirtschaft/2017/01/19/52542/verwirrung-mallorca-fluge-von-air-berlin.html">Verwirrung um Mallorca-Flüge von Air Berlin</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/01/16/52426/auf-mallorca-wird-noch-kalter.html">Auf Mallorca wird es noch kälter</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/service/leben-und-arbeiten-auf-mallorca/wohnwelten-haus-und-garten/uberwintert-ein-pool.html">So überwintert ein Pool auf Mallorca</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/urlaub-mit-hund-und-katz/fliegen-fur-bello-wird-teurer.html">Fliegen für Bello wird teurer</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/verkehrsregeln-auf-mallorca/teilen-sich-auto-und-radfahrer-korrekt-die-stra-e.html">So teilen sich Auto- und Radfahrer korrekt die Straße</a>	</li>
	<li>
		<a href="/nachrichten/gesellschaft/2017/01/08/52268/immer-mehr-residenten-wollen-spanier-werden.html">Immer mehr Residenten wollen Spanier werden</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/wenn-die-versicherung-teurer-ist-als-der-wagen.html">Wenn die Versicherung teurer ist als der Wagen</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2017/01/21/52576/unwetter-zerstort-hafenmauer-von-cala-rajada.html">Unwetter zerstört Hafenmauer von Cala Rajada</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/01/21/52574/wasserversorgung-palma-taglich-gestort.html">Wasserversorgung in Palma täglich gestört</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2017/01/21/52572/regen-und-sturm-halten-rettungskrafte-auf-trab.html">Regen und Sturm halten Rettungskräfte auf Trab</a>	</li>
	<li>
		<a href="/nachrichten/wirtschaft/2017/01/20/52570/fischfang-auf-balearen-prozent-zuruckgegangen.html">Fischfang auf Balearen um 5,58 Prozent zurückgegangen</a>	</li>
	<li>
		<a href="/nachrichten/wirtschaft/2017/01/20/52568/erster-kongress-palast-steigt-november-mit-autos.html">Erster Kongress im Palast steigt im November mit Autos</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tablist a").click(function (e) {
			  e.preventDefault()
			  jQuery(this).tab("show")
			});
		}); 
//]]>
</script></section>








<section class="zona1 banner box">
<!-- Publicidad Zona 111 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=111");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=beruf-arbeit-rente");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=941297656"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=111&amp;cb=941297656&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box hoy_en_mallorca">
	<h3 class="head">Heute auf Mallorca</h3>
	<div class="clearfix">
		<a class="arrow prev disabled">&#60;</a>
		<div id="agenda_hoy_slider" class="scrollable">
			<ul class="items">
				<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/szene/cossover-konzert-campos.html"><img alt="1" src="/sfAttachPlugin/getCachedContent/id/49516/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Konzert mit Special Edition" href="/veranstaltungen/szene/cossover-konzert-campos.html">Konzert mit Special Edition</a></h4><p>Auf der nahe bei Campos gelegenen Finca Can Corem finden regelmäßig Konzerte statt, quer durch alle Stilrichtungen. Am Samstag, 21. Januar, tritt die Band "Special Edition" auf, ein Zusammenschluss inselbekannter Musiker. 
Nathalie Korcz, Brahm Heidl, Wolly Hood, Diego Ferral und Silke Hamann spielen Funk, Soul, Blues und Rock, als Special Guest wird der (Ex-Joe-Cocker-) Saxofonist</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="PALMA. MUSICA. EL FESTIVAL SA ROCKETA RECUPERA SU FORMATO TRADICIONAL CON LA MOSTRA DE GRUPS." itemprop="contentUrl" href="/veranstaltungen/szene/big-yuyu.html"><img alt="PALMA. MUSICA. EL FESTIVAL SA ROCKETA RECUPERA SU FORMATO TRADICIONAL CON LA MOSTRA DE GRUPS." src="/sfAttachPlugin/getCachedCropContent/id/8176.png" /></a>	</div>
	<div class="text">
	<h4><a title="Big Yuyu" href="/veranstaltungen/szene/big-yuyu.html">Big Yuyu</a></h4><p>Gegründet 2006 als Trio, gehört Big Yuyu mittlerweile zu den bekanntesten Blues- und R'n'B-Formationen der Insel. Angeführt von Frontman und Gitarristen Jordi Alvarez spielt die Band neben Coverversionen auch eigene Stücke.
Ihr Debütalbum aus dem Jahr 2007 wurde von der Inselpresse unter die zehn besten Alben des Jahres gewählt.
Als Special Guest spielt Guido Moltzendberg die Harmonika.
Video:</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="Grease, das Musical in Palma" itemprop="contentUrl" href="/veranstaltungen/szene/grease-das-musical-palma.html"><img alt="Grease, das Musical in Palma" src="/sfAttachPlugin/getCachedCropContent/id/11854.png" /></a>	</div>
	<div class="text">
	<h4><a title="Grease, das Musical in Palma" href="/veranstaltungen/szene/grease-das-musical-palma.html">Grease, das Musical in Palma</a></h4><p>Grease, das Musical, ist eine Produktion der Baleartmusic. Das Musical wurde erstmals 1972 mit großem Erfolg am Broadway aufgeführt. Weltweit bekannt wurde das Stück 1978 durch den gleichnamigen Hollywoodfilm mit Olivia Newton-John und John Travolta.
</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/feste-freizeit-events/fiesta-sant-antoni-in-fast-allen-orten-der-insel.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/14039/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Fiesta Sant Antoni" href="/veranstaltungen/feste-freizeit-events/fiesta-sant-antoni-in-fast-allen-orten-der-insel.html">Fiesta Sant Antoni</a></h4><p>Die Landbevölkerung begeht mit teilweise derben Bräuchen Sant Antoni, den Tag des Heiligen Antonius, Schutzpatron der Tiere (17. Januar). Bereits am Vorabend wird vielerorts um Lagerfeuer gefeiert, am 17. Januar finden Tiersegnungen statt. Die größte Feier ist in Sa Pobla.

DAS PROGRAMM für 2017
DO/12.01.:
Alaró: Umzug des Heiligen um 17.30 Uhr mit „Schafsglockenläuten”, im Anschluss Lagerfeuer und Grillfest</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/klassik/livemusik-son-baulo-lloret.html"><img alt="" src="/sfAttachPlugin/getCachedContent/id/37022/width/450/height/290/crop/1.png" /></a>	</div>
	<div class="text">
	<h4><a title="Klassikkonzert in Son Bauló" href="/veranstaltungen/klassik/livemusik-son-baulo-lloret.html">Klassikkonzert in Son Bauló</a></h4><p>Unter dem Motto "Classic meets Jazz" geben Jon Cilveti (Gitarre) und Anya Leohold (Sopran) ein Konzert mit einer unterhaltsamen Mischung aus weltbekannten Musiktiteln.
</p>	</div>
</li>

			</ul>
		</div>
		<a class="arrow next">&#62;</a>
	</div>
</section>
<script type="text/javascript">
//<![CDATA[
$('#agenda_hoy_slider').scrollable();
//]]>
</script><section class="zona2 banner box">
<!-- Publicidad Zona 112 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=112");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=beruf-arbeit-rente");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=767742487"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=112&amp;cb=767742487&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<div class="map playas ">
	<div id="map_playas" class="mapa" style="width:100%;height:400px;"></div>
  <script type='text/javascript'>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</script>

  </div>
<section class="zona3 banner box">
<!-- Publicidad Zona 113 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "service";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=113");
document.write("&amp;seccion=service");
document.write("&amp;subseccion=beruf-arbeit-rente");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=280810012"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=113&amp;cb=280810012&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
					</aside>
			</section>
		</div>
		<footer class="footer" role="contentinfo">
			<div class="content">
			<div class="foot_secciones">	
	<div class="box_logo">
		<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>	</div>
	<div class="direction right">
		<p>Carrer Calçat 10 - Pol. Son Valentí. Edificio Ultima Hora - 07011 Palma (Mallorca) Tel.: 971 919 333 
		<span>|</span> Fax: 971 919 340
		<span>|</span> Email:  <a href="&#109;&#x61;&#x69;l&#116;&#x6f;&#x3a;&#x72;&#x65;&#x64;&#x40;&#109;&#x61;&#x6c;&#108;&#111;&#x72;&#x63;&#97;&#109;&#x61;&#103;&#x61;&#x7a;&#105;&#110;&#46;&#x6e;&#101;&#x74;">red@mallorcamagazin.net</a>		</p>
	</div>
</div>
<ul class="statics">
	<li><a href="/static/uber_uns.html">Über uns</a></li><li><a href="/static/impressum.html">Impressum</a></li><li><a href="/static/verkauf_in_deutschland.html">Verkauf in Deutschland</a></li><li><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="http://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a href="http://www.pressekatalog.de/Mallorca+Magazin+-+epaper-ebinr_2079571.html?PT=&amp;CSS=995">ePaper</a></li><li><a href="/static/aviso_legal.html">Aviso legal</a></li><li><a href="/static/cookies.html">Cookies</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="http://ultimahora.es" class="uh_mallorca" title="http://ultimahora.es">Edición Mallorca</a></li>
			<li><a href="http://ultimahora.es/ibiza.html" class="uh_ibiza" title="http://ultimahora.es/ibiza.html">Edición Ibiza</a></li>
			<li><a href="http://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="http://dbalears.cat" class="balears" title="http://dbalears.cat" target="_blank">DBalears</a></li>
			<li><a href="http://www.majorcadailybulletin.com" class="daily" title="http://www.majorcadailybulletin.com" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="http://gruposerra.com" class="gruposerra" title="http://gruposerra.com" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
			</div>
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
